<!DOCTYPE html> <!--[if lt IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>The chamber president&#39;s report | Coffs Coast Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="Recap on a big year for the Coffs Harbour Chamber of Commerce." /> <meta name="author" content=""> <meta property="fb:app_id" content="132559503449383"/> <meta property="og:site_name" content="Coffs Coast Advocate"/> <meta name="apple-itunes-app" content="app-id=1191669653, app-argument=coffscoastadvocate://article?aid=3193488&type=article" /> <meta property="og:title" content="The chamber president&#39;s report" /> <meta property="og:description" content="Recap on a big year for the Coffs Harbour Chamber of Commerce." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/06/25/b88828072z1_20170625174536_000g59lune63-0-x73xl8fxtimaq1uygo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/06/25/b88828072z1_20170625174536_000g59lune63-0-x73xl8fxtimaq1uygo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.coffscoastadvocate.com.au/news/the-chamber-presidents-report/3193488/" /> <meta property="al:ios:url" content="coffscoastadvocate://article?aid=3193488&type=article"> <meta property="al:ios:app_store_id" content="1191669653"> <meta property="al:ios:app_name" content="Coffs Coast Advocate"> <meta property="al:android:url" content="coffscoastadvocate://article?aid=3193488&type=article"> <meta property="al:android:app_name"  content="Coffs Coast Advocate"> <meta property="al:android:package" content="com.apnarm.coffscoastadvocate"> <meta property="al:web:url" content="https://www.coffscoastadvocate.com.au/news/the-chamber-presidents-report/3193488/"> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '170.4',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "coffs-coast";
        pageData.url = pageData.genBasicURL("/news/the-chamber-presidents-report/3193488/");
        pageData.site = "cca";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, Business, Business > Opinion"
        pageData.title = "The chamber president\u0027s report";
        pageData.authors = "";
        pageData.sector = "business";
        pageData.subsector = "";
        pageData.source = "cca"
        pageData.tags = "annual general meeting, business, coffs harbour chamber of commerce, report";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5314";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/the-chamber-presidents-report/3193488/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/the-chamber-presidents-report/3193488/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/the-chamber-presidents-report/3193488/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_coffscoast"}' data-locality='Coffs Harbour'> <div class="left-col"> <a href="http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/"> <span class="large-temp">21&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Coffs Coast
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Coffs Harbour", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Coffs Harbour
        </li> <li data-forecast='{ "locality": "Nambucca Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 11, "tempMax": 20, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/nambucca-heads/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/mostly_sunny"}'>
            Nambucca Heads
        </li> <li data-forecast='{ "locality": "Woolgoolga", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/woolgoolga/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Woolgoolga
        </li> <li data-forecast='{ "locality": "Emerald Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/emerald-beach/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Emerald Beach
        </li> <li data-forecast='{ "locality": "Moonee Beach", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/moonee-beach/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Moonee Beach
        </li> <li data-forecast='{ "locality": "Korora", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/korora/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Korora
        </li> <li data-forecast='{ "locality": "Sawtell", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/sawtell/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Sawtell
        </li> <li data-forecast='{ "locality": "Urunga", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/urunga/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Urunga
        </li> <li data-forecast='{ "locality": "Bellingen", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/bellingen/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Bellingen
        </li> <li data-forecast='{ "locality": "Dorrigo", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/dorrigo/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Dorrigo
        </li> <li data-forecast='{ "locality": "Glenreagh", "weatherName": "sunny", "weatherDesc": "Sunny", "tempMin": 10, "tempMax": 21, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/glenreagh/", "fileName": "https://media.apnarm.net.au/static/170.4/tc/base/img/weather/60x60/sunny"}'>
            Glenreagh
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/coffscoastadvocate.png" alt="Coffs Coast Advocate" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Property Guide "}'>
    Property Guide 
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.coffscoastadvocate.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">Business</div> <h1 class="storyHeadline">The chamber president&#39;s report</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        
                             GEORGE CECATO, CHAMBER PRESIDENT |
                        

                        26th Jun 2017 6:00 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-chamber-presidents-report/3193488/", "options": {"url": "/record/liked/28/3193488/546f965821f2e82ec73d006b6d4114208a3625f67b37c1885f96f0ce8d814643/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-chamber-presidents-report/3193488/", "options": {"url": "/record/shared/28/3193488/51097164578ce36014d56d70e9ced382a1def67387bb4909aa946c8b69f9e56a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">1 Comment</span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="annual-general-meeting,business,coffs-harbour-chamber-of-commerce,report"  data-source="cca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3193488/", "content_type": "newsentry", "label": "The chamber presidents report"}' data-record-hit="/record/hit/28/3193488/" data-content-context='{"contentTypeId": 28, "objectId": 3193488}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2270963/", "content_type": "image", "label": "George Cecato, Michael Lockman, Dene Zarner and Martin Wells."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88828072z1_20170625174536_000g59lune63-0-x73xl8fxtimaq1uygo2_t620.jpg"  alt="Coffs Harbour Chamber of Commerce President George Cecato with committee members Michael Lockman, Dene Zahner and Martin Wells." title="Coffs Harbour Chamber of Commerce President George Cecato with committee members Michael Lockman, Dene Zahner and Martin Wells."  /> <figcaption> <span>Coffs Harbour Chamber of Commerce President George Cecato with committee members Michael Lockman, Dene Zahner and Martin Wells.</span> <small class="photoDetails">Rachel Vercoe</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/top-10-most-misunderstood-nsw-road-rules/3192326/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/06/22/b88746214z1_20170622085431_000gk7kal1t2-0-a4vv82j7lrfa0qjago2_fct1843x1368x205_ct140x105.jpg" width="140" height="105" alt="Top 10 most misunderstood NSW road rules" title="Top 10 most misunderstood NSW road rules" /> </a> <li> <a href="/news/top-10-most-misunderstood-nsw-road-rules/3192326/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Top 10 most misunderstood NSW road rules
                        </a> </li> <li> <a href="/news/panthers-eyeing-off-third-spot-after-chopping-axem/3193496/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Panthers eyeing off third spot after chopping Axemen down
                        </a> </li> <li> <a href="/news/dumbest-mistake-you-can-make-your-cv/3191869/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            The dumbest mistake you can make on your CV
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>
	AS I am writing this report I reflect on my initial objectives when I took on the role of president and what I have reported in my previous two Presidents reports and what I said in those and how I feel towards where we are now and what we have achieved and what we will continue to strive to achieve.
</p> <p>
	There were three main drivers for during my Presidency have been:
</p> <ol> <li>
		Working together,</li> <li>
		Changes start with us, and</li> <li>
		Best Regional City in Australia.</li> </ol> <p>
	I still believe in my wish list as strong now as I did when I first wrote them.
</p> <p>
	We represented our members at all level of Government
</p> <ul> <li>
		We lobbied for a reduction of penalty rates (FED) , a reduction of CTP charges (NSW) and we represented the business community at the extension of Duke St (CHCC)</li> </ul> <ul> <li>
		SCU - Our Chamber was influential in assisting Southern Cross University in securing a $12M Federal grant for Stage 1 of an Allied Health Facility in Coffs Harbour</li> </ul> <ul> <li>
		We will continue to support SCU to obtain funds for Stage 2</li> </ul> <ul> <li>
		Collaborating with Council in support of a number of projects and in particular for a $13M upgrade of existing and new infrastructure for the Cex International Stadium. Championed and achieved strong support from members in order to help support this opportunity in order to future proof this asset for decades to come</li> </ul> <ul> <li>
		We are delighted to hear that Coffs Harbour will host The Tag World Cup in November 2018.</li> </ul> <ul> <li>
		Supported our Council and airport manager to help secure the Newcastle to Coffs Harbour service with Air Pelican. First flight was in October</li> </ul> <ul> <li>
		We celebrated the first anniversary of Fly Corporate - Coffs Harbour to Brisbane service</li> </ul> <ul> <li>
		We continue to be a strong voice for our members and we represent them at the Re-start NSW, the Tourism, WRC community, and many more committees</li> </ul> <ul> <li>
		We supported the CEX community sleep-out and the Salvation Army Red Shield Appeal</li> </ul> <p>
	We had some great presenters at our regular networking breakfasts and luncheons included John Barilaro (Deputy Premier), Gill Hicks (London Bombing victim), Costa Group ,Steven Cartwright, Members Forum, Meet the Candidates, plus many more
</p> <p>
	There is still that question hanging in the business community.
</p> <p>
	Are we, as a city, going to move to the next level and be the best Regional City in Australia?
</p> <p>
	We, as a city, have learnt from our past when in the early 90&#39;s we missed the opportunity to become a tourism destination.　
</p> <p>
	Why I believe that this is the time when it will happen:
</p> <p>
	We are attracting major development such as :
</p> <ul> <li>
		Residential Buildings, Platinum, Equinox, The Seashell and Pandanus</li> </ul> <ul> <li>
		Commercial Buildings, Gowing Bros, PB Retirement Village, the refurbishment of the ex-Commonwealth bank building</li> </ul> <ul> <li>
		Institutions and government buildings, the new Justice Precinct, the upgrade of our Regional Airport, SCU Stage 1 Allied Health, the further upgrade and expansion of our Health Campus, the new Ambulance Station</li> </ul> <p>
	We have seen a very active Sports Event Unit at Council bringing over many groups resulting in over 30 million dollars into our economy.
</p> <p>
	The business mood is the most positive I have seen it for many years.
</p> <p> <strong>Are we there yet?</strong> </p> <p>
	No, but we can be.... Provided:
</p> <ul> <li>
		We, as a business community work together for this common goal</li> </ul> <ul> <li>
		We must improve on our services.　 We have a terrible name of non-caring for our customers, we lack knowledge of our region&#39;s attractions and things to do.　 We, every one of us (including our staff), must become ambassadors for our area, friendly and helpful to our customers and visitors</li> </ul> <ul> <li>
		Our buildings, business and accommodation houses must upgrade and refurbish if we are to extinguish the sayings &quot;We look old and tired&quot;, and &quot;rooms do not represent value for money compared to other markets&quot;</li> </ul> <p>
	A selected group of business people have for many years put their hands in their pockets and contributed almost $200,000 to partner with council to bring the sports events you see and get the financial benefit today.　
</p> <p>
	All the business community should be willing by understanding that manna is not going to drop from the heavens, but we all have to contribute to reap the benefits.
</p> <p>
	So the questions to you the business person are:
</p> <ul> <li>
		Do you share our vision of working together for the betterment of our city and community?</li> </ul> <ul> <li>
		Are you prepared to contribute both financially and with resources so we can bring more events to Coffs Harbour?</li> </ul> <ul> <li>
		Do you see the big picture?</li> </ul> <p>
	If the answers to the above are yes, then we will become the Best Regional City in Australia.
</p> <p>
	It is a great pleasure to acknowledge we have three platinum sponsors: CEX Group, Park Beach Plaza and SCU.
</p> <p>
	On behalf of all of us at the Chamber we thank our sponsors (we cannot do it without your financial commitment), and our members for your continued support and patronage to our events.
</p> <p>
	I deeply thank our executive and committee members and representatives who supported us in the last 12 months.　 Your dedication and efforts for a better Chamber of Commerce is greatly appreciated by all of us.
</p> <p>
	As always our deep gratitude goes to Garth for his commitment and dedication to the business community and the Coffs Harbour Chamber of Commerce.
</p> <p>
	It is with great pleasure that I announce Martin Wells, Michael Lockman, Michael Adendorff, Richard Hennessy, Dene Zahner, Leonie Kennedy, Ken Phillips, Sarah Pryor, Barry France, and Melanie Browne as the team for the Committee of Management for 2017-2018:
</p> <p>
	I welcome and look forward to working with the new committee during the next twelve months.
</p> <p>
	Let&#39;s work together to be the Best Regional City in Australia.
</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.coffscoastadvocate.com.au/"><img alt="Coffs Coast Advocate" title="Coffs Coast Advocate" src="https://media.apnarm.net.au/source/coffscoast-advocate_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">annual general meeting</span> <div class="profile-buttons"> <a href="/topic/annual-general-meeting/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVSnHNml6Z-jWb82G1cVOqHRkreS7Qs5vnKlvD7JdG-dnjfpHHS7BRYRy9Kd8G5orFFmt3sFmygEJ-FY-4-asDlgnC27B7j3byJi5dBfYUaVPmSzYqG2L_9ljaUXsQVtGdEv-iMczSd9N-a-2Nj1Jacx7i3SJZASnGem1P-YdUZJRmiw5Lp6nlZhv_jSMbVsr9y-2Mxvm7bZsr_6E2er8H18yKoiYWZoG6YYhp0aspBfO"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">business</span> <div class="profile-buttons"> <a href="/topic/business/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVc_vAeFDlvjXHydm0hq3M3VaJligdroZCZQeGZ1GZfh_dnsGkeBrJabmSVlVQOqIkEyetlt41YZX8TOLexG5ECIXxXzyHnDkijVD6ADE4ST2iDjHv-W25uGJe7ClD3KrKf4k6eCJKJChPUQejw_kScva7iq-1EblxMr1v4JryxvfNE1Kz9dW-kZ4yW9Y2m8fhQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">coffs harbour chamber of commerce</span> <div class="profile-buttons"> <a href="/topic/coffs-harbour-chamber-of-commerce/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcSVhMUPGezkubg3PDR3qvBOJ0Cpgz52hm-cA5wjpsx-8yVhnmi4YzBYaiz5eOkdEwk7kfj-fkbSLc_E94q6VbFM2Ft0wrRfoqSpstJjnnczXTCIz-Jj-2YILNcwBnvy9MKrW9rKMDmPDIEdL-_tmNXymxDEt4c7zG_nvCe8OB6KZrkdER5Su9XPROBzM2T2Kms2aysG1hrt5k0Q63k23OWoz-ysHR0_hbw898lcu5Gr"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">report</span> <div class="profile-buttons"> <a href="/topic/report/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVVxWZEBkAwM7yQYcZ1YgEa68prgCkYxxJrBkL-PvO911e9aFTIAbWsQ6AqvjIrtSTCWlzbxlbdSW9m-Y1ZhzPpLw-BrZssI2OIo9L38TMDzJQ0_JbPyM3KfQ4mlKGiSTq4Cqedd9rmUQTDYfPpBxDHqJRKDAWyc37cfRxnz6KlZuPrASWmtLYc_vOAWZiwcapQ=="
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/annual-general-meeting/">annual general meeting</a> <a class="tag-2" href="/topic/business/">business</a> <a class="tag-3" href="/topic/coffs-harbour-chamber-of-commerce/">coffs harbour chamber of commerce</a> <a class="tag-4" href="/topic/report/">report</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/the-chamber-presidents-report/3193488/", "options": {"url": "/record/liked/28/3193488/546f965821f2e82ec73d006b6d4114208a3625f67b37c1885f96f0ce8d814643/"}}'></div> <div data-activity-action='{"key": "shared:/news/the-chamber-presidents-report/3193488/", "options": {"url": "/record/shared/28/3193488/51097164578ce36014d56d70e9ced382a1def67387bb4909aa946c8b69f9e56a/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span><span class="counter comment-counter">1 Comment</span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3863/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44481 // INREAD ROS DESKTOP - coffscoastadvocate.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3193488/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/battle-of-brisbane-bully-manny-and-you-win/3193515/" class="track">
                    Battle of Brisbane: Bully Manny and you win
                    
                </a> </li> <li> <a href="/news/pacquiao-plans-to-unleash-hell-on-horn/3193643/" class="track">
                    Pacquiao plans to unleash hell on Horn
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T10:40:00"> </a> </li> <li> <a href="/news/great-barrier-reef-new-report-gives-it-price-tag/3193549/" class="track">
                    Great Barrier Reef: new report gives it a price tag
                    
                </a> </li> <li> <a href="/news/grant-endures-as-legs-power-him-closer-to-journey-/3193632/" class="track">
                    Grant endures as legs power him closer to journey end
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T10:05:00"> </a> </li> <li> <a href="/news/game-called-off-after-half-time-brawl-in-wolves-ho/3193566/" class="track">
                    'All-in brawl' so fierce soccer match called off
                    
                </a> </li> <li> <a href="/news/state-budget-delivers-for-business/3193627/" class="track">
                    State Budget delivers for business
                    
                        <abbr class="pubDate headline_pubDate" title="2017-06-26T09:30:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193632/", "content_type": "newsentry", "label": "Grant endures as legs power him closer to journey end"}'> <a href="/news/grant-endures-as-legs-power-him-closer-to-journey-/3193632/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/06/26/b88828559z1_20170626100603_000g9hm6cu92-0-5cyqgp5m4l9amrq3ho2_ct300x225.jpg" width="300" height="225" alt="Grant endures as legs power him closer to journey end" title="Grant endures as legs power him closer to journey end" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/grant-endures-as-legs-power-him-closer-to-journey-/3193632/" class="track"  >Grant endures as legs power him closer to journey end</a></h3> <p>AFTER 44 days on the saddle the end of adventurer Grant 'Axe' Rawlinson's cycling leg is almost in sight.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-06-26T10:05:00">26th Jun 2017 10:05 AM</abbr></li><li class="byline-comments"><a href="/news/grant-endures-as-legs-power-him-closer-to-journey-/3193632/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193430/", "content_type": "newsentry", "label": "Win ringside tickets to see Jeff Horn take on Manny Pacquiao"}'> <a href="/news/win-ringside-tickets-see-jeff-horn-take-manny-pac1/3193430/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/boxing_webpromo_650x366-wy5g2bbaoxdhobqggo2_ct90x70.jpg" width="90" height="70" alt="You could be there for the fight of the century: Jeff Horn taking on eight-time world champion and all-time boxing great Manny Pacquiao in Brisbane." title="You could be there for the fight of the century: Jeff Horn taking on eight-time world champion and all-time boxing great Manny Pacquiao in Brisbane." /> </a> <h3 class="inline-attachment-text"> <a href="/news/win-ringside-tickets-see-jeff-horn-take-manny-pac1/3193430/" title="HERE&#39;S your chance to see Jeff Horn take on Many Pacquiao in Brisbane on July 2. " class="track">Win ringside tickets to see Jeff Horn take on Manny Pacquiao</a> </h3> <div class="inline-attachments"> <a class="video-attachment track" title="Video: Jeff Horn final hitout" href="/news/win-ringside-tickets-see-jeff-horn-take-manny-pac1/3193430/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/panthers-eyeing-off-third-spot-after-chopping-axem/3193496/" title="SAWTELL is only half a game away from third spot after beating Orara Valley 36-8." class="track">Panthers eyeing off third spot after chopping Axemen down</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193496/", "content_type": "newsentry", "label": "Panthers eyeing off third spot after chopping Axemen down"}'> <a href="/news/panthers-eyeing-off-third-spot-after-chopping-axem/3193496/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88828019z1_20170625180339_000gogm64dl2-0-3qn2vwrutxwcyaxygo2_fct1706x1268x50x98_ct90x70.jpg" width="90" height="70" alt="Orara Valley Axemen centre Ryan Gill uses a strange tackling technique on Sawtell Panthers forward Jedd Mitchell. Group 2 rugby league 25 June 2017 Rex Hardaker Oval Photo: Brad Greenshields/Coffs Coast Advocate" title="Orara Valley Axemen centre Ryan Gill uses a strange tackling technique on Sawtell Panthers forward Jedd Mitchell. Group 2 rugby league 25 June 2017 Rex Hardaker Oval Photo: Brad Greenshields/Coffs Coast Advocate" /> </a> <p class="inline-attachment-text ">SAWTELL only half a game away from third after beating Orara 36-8.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/strap-in-for-seatbelt-bonanza-on-school-buses/3193384/" title="A BURNING issue that Coffs Harbour member Andrew Fraser has been passionate about for many years is heading towards a quicker resolution." class="track">Strap in for seatbelt bonanza on school buses</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193384/", "content_type": "newsentry", "label": "Strap in for seatbelt bonanza on school buses"}'> <a href="/news/strap-in-for-seatbelt-bonanza-on-school-buses/3193384/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827789z1_20170625131536_000gf1m5sck2-0-nwi1scrskn9xudhxgo2_ct90x70.jpg" width="90" height="70" alt="No Caption" title="No Caption" /> </a> <p class="inline-attachment-text ">All NSW regional school buses will have seatbelts by end of 2019.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/support-for-the-terminally-ill/3193101/" title="THE next four years will have major benefits for the &quot;I Care for Palliative Care&amp;#8221; campaign." class="track">Support for the terminally ill</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193101/", "content_type": "newsentry", "label": "Support for the terminally ill"}'> <a href="/news/support-for-the-terminally-ill/3193101/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88819267z1_20170623174206_000g5om5eck1-0-4bj65p0dgfp4ecekgo2_fct3590x2668x228_ct90x70.jpg" width="90" height="70" alt="Treatment room, Nambour General Hospital.Photo: Iain Curry / Sunshine Coast Daily" title="Treatment room, Nambour General Hospital.Photo: Iain Curry / Sunshine Coast Daily" /> </a> <p class="inline-attachment-text ">'I Care for Palliative Care' benefits from State Government funding</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193312/", "content_type": "newsentry", "label": "Blueberries help property market boom"}'> <a href="/news/blueberries-help-property-market-boom/3193312/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88825495z1_20170624202819_000gmim5i892-0-4bppxx2razvw2ufsgo2_fct1381x1026x330x133_ct300x225.jpg" width="300" height="225" alt="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." title="RURAL MARKET: Elders sale agent Terry Deefholts, Norman Arkan and rural sales agent Angus McDonald." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/blueberries-help-property-market-boom/3193312/" title="Rural property market reflects expansion of blueberry industry into the Clarence and growth in the cattle market" class="track">Blueberries help property market boom</a></h3> <p class="standard">Rural property market reflects expansion of blueberry industry into the Clarence and growth in the cattle market</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/divisive-town-overhaul-opens-both-sides-of-argumen/3193004/" title="NATURALLY, with any proposed change comes some opposition and the Draft Woolgoolga Town Centre Masterplan has proved to be no exception." class="track">Divisive town overhaul opens both sides of argument</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193004/", "content_type": "newsentry", "label": "Divisive town overhaul opens both sides of argument"}'> <a href="/news/divisive-town-overhaul-opens-both-sides-of-argumen/3193004/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88824321z1_20170623155145_000gdam41o82-0-0sjq1quc4cg9egujgo2_ct90x70.jpg" width="90" height="70" alt="SMALL TOWN: Woolgoolga business is supporting the new town centre masterplan." title="SMALL TOWN: Woolgoolga business is supporting the new town centre masterplan." /> </a> <p class="inline-attachment-text ">Small business backs divisive plan</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/call-to-action-on-livestock-producers/3193106/" class="track">
                            Call to action on livestock producers
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/embracing-the-solstice-warmth/3193104/" class="track">
                            Embracing the solstice warmth
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/saddle-up-and-hit-the-road-for-a-good-cause/3192988/" class="track">
                            Saddle up and hit the road for a good cause
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/red-hot-free-short-film-festival/3192509/" class="track">
                            Red hot free Short Film Festival
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/locals-to-take-part-in-125-year-celebrations/3192343/" class="track">
                            Locals to take part in 125 year celebrations
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/challenge-for-cyclists-of-all-levels-and-ages/3192956/" title="A CALL has been put out to all cycling professionals, enthusiasts and eager bike-goers to grab their helmets for another fun C.ex McDonald&#39;s Cycle Challenge." class="track">Challenge for cyclists of all levels and ages</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192956/", "content_type": "newsentry", "label": "Challenge for cyclists of all levels and ages"}'> <a href="/news/challenge-for-cyclists-of-all-levels-and-ages/3192956/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88823846z1_20170623144005_000gbbm2ubb2-0-l52lt5mp5po5ejhjgo2_fct1727x1281x1x316_ct90x70.jpg" width="90" height="70" alt="This year&#39;s C.ex McDonald&#39;s Cycle Challenge is being held on Sunday, August 6. You can ride in the the 10km family ride, 20km, 40km, 60km, or the 100km challenge." title="This year&#39;s C.ex McDonald&#39;s Cycle Challenge is being held on Sunday, August 6. You can ride in the the 10km family ride, 20km, 40km, 60km, or the 100km challenge." /> </a> <p class="inline-attachment-text ">This year's cycle challenge is being held on Sunday, August 6.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-developments-announced-for-curryfest/3190396/" title="CURRYFEST may have been around for 11 years but fresh ideas and developments show no sign of slowing down." class="track">New developments announced for Curryfest</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190396/", "content_type": "newsentry", "label": "New developments announced for Curryfest"}'> <a href="/news/new-developments-announced-for-curryfest/3190396/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88805367z1_20170616120919_000gnrlondu2-0-xgx1rxr6rnsvxl94fo2_ct90x70.jpg" width="90" height="70" alt="TASTE TREATS: New developments for Curryfest 2017." title="TASTE TREATS: New developments for Curryfest 2017." /> </a> <p class="inline-attachment-text ">Fresh ideas and developments show no sign of slowing down.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" title="A BUNDABERG mum is on a mission to help parents and children take a breather from social media." class="track">Bundy mum blogging to get families offline</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193143/", "content_type": "newsentry", "label": "Bundy mum blogging to get families offline"}'> <a href="/news/bundy-mum-blogging-to-get-families-offline/3193143/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816975z1_20170623193058_000gfiltffu2-0-qtems00ub0373zxkgo2_ct90x70.jpg" width="90" height="70" alt="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." title="FAMILY FUN: Deonie Crowther is holding family craft sessions at the Windmill Cafe in Bargara." /> </a> <p class="inline-attachment-text ">Crafty projects a hit with parents and children</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193616/", "content_type": "newsentry", "label": "\u2018One of the most ludicrous films ever made\u2019"}'> <a href="/news/one-most-ludicrous-films-ever-made/3193616/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/cdba6d6600c9eaa0643a49fd53df74a2-l4jap468k81xhji3ho2_fct488x366x67.0_ct300x225.jpg" width="300" height="225" alt="Optimus Prime in Transformers: The Last Knight." title="Optimus Prime in Transformers: The Last Knight." /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/one-most-ludicrous-films-ever-made/3193616/" title="THE fifth Transformers film has broken two records: Worst opening weekend at the US box office and most panned film in the franchise so far. " class="track">‘One of the most ludicrous films ever made’</a></h3> <p class="standard">THE fifth Transformers film has broken two records: Worst opening weekend at the US box office and most panned film in the franchise so far. </p> <abbr class="pubDate" title="2017-06-26T09:30:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/transformers-movie-bombs-horror-opening-week/3193620/" title="THE latest Transformers movie had the worst opening weekend in the franchise’s history." class="track">Transformers movie bombs to horror opening week</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193620/", "content_type": "newsentry", "label": "Transformers movie bombs to horror opening week"}'> <a href="/news/transformers-movie-bombs-horror-opening-week/3193620/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/aap_optimus_prime-mtrie3c7xfbu4fl3ho2_fct548x411x127.0_ct90x70.jpg" width="90" height="70" alt="Optimus Prime in a scene from, &quot;Transformers: The Last Knight.&quot;" title="Optimus Prime in a scene from, &quot;Transformers: The Last Knight.&quot;" /> </a> <p class="inline-attachment-text ">Transformers 5 had the worst opening in the franchise’s history</p> <abbr class="pubDate" title="2017-06-26T09:26:42"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/first-pitch-perfect-3-trailer-here/3193601/" title="WHERE are the Bellas now? New clip catches up with singers after graduation. " class="track">The first Pitch Perfect 3 trailer is here</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193601/", "content_type": "newsentry", "label": "The first Pitch Perfect 3 trailer is here"}'> <a href="/news/first-pitch-perfect-3-trailer-here/3193601/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/pitch_perfect_web2-xsjyk1k213ci4ud3ho2_fct776x582x92.0_ct90x70.jpg" width="90" height="70" alt="Rebel Wilson in a scene from Pitch Perfect 3." title="Rebel Wilson in a scene from Pitch Perfect 3." /> </a> <p class="inline-attachment-text ">WHERE are the Bellas now?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" title="FOR a young Waleed Aly, it was just an average day at the footy in his home town of Melbourne.

" class="track">How 9/11 helped make Waleed Aly a household name</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193602/", "content_type": "newsentry", "label": "How 9/11 helped make Waleed Aly a household name"}'> <a href="/news/how-911-helped-make-waleed-aly-household-name/3193602/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/03/09/carland-xxyvjwj77k3b3mf9vn2_ct90x70.jpg" width="90" height="70" alt="Waleed Aly and Susan Carland at the 2016 Logie Awards" title="Waleed Aly and Susan Carland at the 2016 Logie Awards" /> </a> <p class="inline-attachment-text ">“It feels like there was a script written for me,” he said.

</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" title="DID Andy’s dad tragically die just before the story took place? Was Woody just a prototype? A Pixar boss has finally set the record straight." class="track">Pixar weighs in on viral Toy Story theory</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193587/", "content_type": "newsentry", "label": "Pixar weighs in on viral Toy Story theory"}'> <a href="/news/pixar-weighs-viral-toy-story-theory/3193587/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/26/e0bb3050b1b6127c4c6e2f7427438e3f-6abuv8am5fua4x93ho2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Woody and Buzz Lightyear from Toy Story." title="Woody and Buzz Lightyear from Toy Story." /> </a> <p class="inline-attachment-text ">DID Andy’s dad tragically die just before the story took place?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" title="Can Maryborough get Dame Julie Andrews to come to the Mary Poppins Festival." class="track">VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193471/", "content_type": "newsentry", "label": "VIRAL VIDEO: Campaign to bring beloved nanny to Maryborough"}'> <a href="/news/campaign-bring-beloved-nanny-maryborough/3193471/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/9-3834947-fra260617mary_fct944x708_ct90x70.jpg" width="90" height="70" alt="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" title="** ADVANCE FOR MONDAY, OCT. 16 **FILE**This promotional photo provided by Disney Home Entertainment shows actors Julie Andrews as Mary Poppins and Dick Van Dyke as Bert in a scene from the 40th anniversary edition of the Disney DVD. P. L. Travers, author of the &quot;Mary Poppins&quot; books, approved of Andrews as Poppins but considered Van Dyke &quot;all wrong&quot; and objected to mixing animated characters with live actors. (AP Photo/Disney Home Entertainment)" /> </a> <p class="inline-attachment-text ">Can we get Dame Julie Andrews to come to our festival?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/king-judah-through-voice-grand-final/3193526/" title="NOT even losing his speaking voice through illness could stop the Laidley singer from performing." class="track">King Judah through to The Voice grand final</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193526/", "content_type": "newsentry", "label": "King Judah through to The Voice grand final"}'> <a href="/news/king-judah-through-voice-grand-final/3193526/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/dcuiizzvyaasj0j-07rskow2n7xgy9szgo2_fct768x576x255.0_ct90x70.jpg" width="90" height="70" alt="Judah Kelly is through to the grand final of The Voice." title="Judah Kelly is through to the grand final of The Voice." /> </a> <p class="inline-attachment-text ">NOT even illness could stop the Laidley singer from performing.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703170/", "content_type": "ad", "label": "Capturing the Essence of Rural Living...."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2703170/", "content_type": "ad", "label": "Capturing the Essence of Rural Living...."}'> <a href="/classifieds/ad/2703170/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2703170" }'><img width="300" alt="Capturing the Essence of Rural Living...." height="225" title="Capturing the Essence of Rural Living...." src="https://media.apnarm.net.au/renet/11/images/11_15614765_0_1467694115_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2703170/" class="track"  data-track='{ "label": "ad : 2703170" }'>     478b Dairyville Road, Upper Orara 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Rural
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 5
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $945,000
            </span> </span> <p>Privately nestled away on a hilltop, this exceptional rural homestead has amazing views over the Orara West State Forest, Cedar Valley and Bindarri National...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2701483/", "content_type": "ad", "label": "Sawtell Gardens"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2701483/", "content_type": "ad", "label": "Sawtell Gardens"}'> <a href="/classifieds/ad/2701483/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2701483" }'><img width="300" alt="Sawtell Gardens" height="225" title="Sawtell Gardens" src="https://media.apnarm.net.au/renet/11/images/11_18022165_0_1496710376_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2701483/" class="track"  data-track='{ "label": "ad : 2701483" }'>     45 Rutland Street, Bonville 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $239,000 ...
            </span> </span> <p>This exciting boutique subdivision is located in the prestigious Sawtell Gardens Estate and will offer some of the largest suburban residential land sites...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686387/", "content_type": "ad", "label": "\"Dual Occupancy-Ocean Views-Fantastic Buying\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2686387/", "content_type": "ad", "label": "\"Dual Occupancy-Ocean Views-Fantastic Buying\""}'> <a href="/classifieds/ad/2686387/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2686387" }'><img width="300" alt="&amp;quot;Dual Occupancy-Ocean Views-Fantastic Buying&amp;quot;" height="225" title="&amp;quot;Dual Occupancy-Ocean Views-Fantastic Buying&amp;quot;" src="https://media.apnarm.net.au/renet/28/images/28_13104663_23_1495414140_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2686387/" class="track"  data-track='{ "label": "ad : 2686387" }'>     1 Atwal Way, Korora 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 6
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $950,000
            </span> </span> <p>Welcome to your new home! Built by multi award winning builders Toscan Homes, this 2yr old custom designed high quality home takes full advantage of the beautiful...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719362/", "content_type": "ad", "label": "\"Stunning Jetty Apartment-Superb Ocean Views Over Harbour\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2719362/", "content_type": "ad", "label": "\"Stunning Jetty Apartment-Superb Ocean Views Over Harbour\""}'> <a href="/classifieds/ad/2719362/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2719362" }'><img width="300" alt="&amp;quot;Stunning Jetty Apartment-Superb Ocean Views Over Harbour&amp;quot;" height="225" title="&amp;quot;Stunning Jetty Apartment-Superb Ocean Views Over Harbour&amp;quot;" src="https://media.apnarm.net.au/renet/28/images/28_18253705_2_1497315435_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2719362/" class="track"  data-track='{ "label": "ad : 2719362" }'>     4/162 Edinburgh St, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $585,000
            </span> </span> <p>Be prepared to be impressed! This fully renovated beautiful & spacious 2 bedroom apartment in the heart of the Coffs Harbour Jetty is truly one to inspect. Enjoy a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2710707/", "content_type": "ad", "label": "Starting Out or Climbing that Portfolio Ladder..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2710707/", "content_type": "ad", "label": "Starting Out or Climbing that Portfolio Ladder..."}'> <a href="/classifieds/ad/2710707/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2710707" }'><img width="300" alt="Starting Out or Climbing that Portfolio Ladder..." height="225" title="Starting Out or Climbing that Portfolio Ladder..." src="https://media.apnarm.net.au/renet/11/images/11_18136165_0_1495582285_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2710707/" class="track"  data-track='{ "label": "ad : 2710707" }'>     60 Taloumbi Road, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 3
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000
            </span> </span> <p>One for the first home buyers, astute investors or even someone looking to work from home with the massive 3 bay shed complete with power. Presenting an excellent...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722902/", "content_type": "ad", "label": "\"Wow, What A Find!\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2722902/", "content_type": "ad", "label": "\"Wow, What A Find!\""}'> <a href="/classifieds/ad/2722902/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2722902" }'><img width="300" alt="&amp;quot;Wow, What A Find!&amp;quot;" height="225" title="&amp;quot;Wow, What A Find!&amp;quot;" src="https://media.apnarm.net.au/renet/28/images/28_18267515_0_1497923174_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2722902/" class="track"  data-track='{ "label": "ad : 2722902" }'>     76 Halls Rd, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $550,000
            </span> </span> <p>This is a fabulous 6 year old spacious 4 bedroom home set in a beautiful sought after location. Backing onto a reserve, it features large bedrooms all with built...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707738/", "content_type": "ad", "label": "Home with free-standing studio..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2707738/", "content_type": "ad", "label": "Home with free-standing studio..."}'> <a href="/classifieds/ad/2707738/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2707738" }'><img width="300" alt="Home with free-standing studio..." height="225" title="Home with free-standing studio..." src="https://media.apnarm.net.au/renet/627/images/627_17953475_0_1494978284_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2707738/" class="track"  data-track='{ "label": "ad : 2707738" }'>     82 Beryl Street, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $439,000 ...
            </span> </span> <p>In a convenient walk to town location on a private landscaped block you will find this character filled four-bedroom home offering the bonus of a free-standing...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2717551/", "content_type": "ad", "label": "Potential plus!..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2717551/", "content_type": "ad", "label": "Potential plus!..."}'> <a href="/classifieds/ad/2717551/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2717551" }'><img width="300" alt="Potential plus!..." height="225" title="Potential plus!..." src="https://media.apnarm.net.au/renet/627/images/627_14896915_10_1462925913_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2717551/" class="track"  data-track='{ "label": "ad : 2717551" }'>     170 Beryl Street, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $349,000 ...
            </span> </span> <p>Private 3 bedroom, 1 bathroom home in sought after location.  Beautiful hardwood floors throughout with original kitchen and bathroom.  Large rear deck with lovely...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2724744/", "content_type": "ad", "label": "Fabulous 5 bedroom family home..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2724744/", "content_type": "ad", "label": "Fabulous 5 bedroom family home..."}'> <a href="/classifieds/ad/2724744/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2724744" }'><img width="300" alt="Fabulous 5 bedroom family home..." height="225" title="Fabulous 5 bedroom family home..." src="https://media.apnarm.net.au/renet/627/images/627_17964655_0_1498176675_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2724744/" class="track"  data-track='{ "label": "ad : 2724744" }'>     51 Cavanba Road, Toormina 2452     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $595,000 ...
            </span> </span> <p>On offer is a beautifully presented family home, boasting 5 bedrooms, 3 bathrooms (including ensuite) and multiple living areas.  Ideal for entertaining the large...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708001/", "content_type": "ad", "label": "Wow... Stunning home, perfect location..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2708001/", "content_type": "ad", "label": "Wow... Stunning home, perfect location..."}'> <a href="/classifieds/ad/2708001/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2708001" }'><img width="300" alt="Wow... Stunning home, perfect location..." height="225" title="Wow... Stunning home, perfect location..." src="https://media.apnarm.net.au/renet/627/images/627_18109665_0_1495060984_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2708001/" class="track"  data-track='{ "label": "ad : 2708001" }'>     13 Dyer Rd, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 5
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $549,000
            </span> </span> <p>Amazing spacious home has everything you need.  Walking through the grand entrance upstairs you have three large bedrooms, ceiling fans, two have built-in robes...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" title="A NEW residential estate is about to be unveiled in Bargara with developers expecting the project to inject $12million into the local economy once complete." class="track">Ocean views up for sale at Bargara Rise</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193446/", "content_type": "newsentry", "label": "Ocean views up for sale at Bargara Rise"}'> <a href="/news/ocean-views-up-for-sale-at-bargara-rise/3193446/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/25/b88827145z1_20170625160145_000gdam4sfb2-0-q8e8t7yhqk7e8cbygo2_ct90x70.jpg" width="90" height="70" alt="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." title="LAND RELEASE: Rob Sergiacomi on site at the Bargara Rise development off Watsons Road Bargara." /> </a> <p class="inline-attachment-text ">More ocean-view land comes on the market at Bargara</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" title="MEET the first home buyer in the $3 billion master-planned community known as Harmony." class="track">Gateway to $3 billion, 4800 home new Coast city opens</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193298/", "content_type": "newsentry", "label": "Gateway to $3 billion, 4800 home new Coast city opens"}'> <a href="/news/gateway-to-3-billion-4800-home-new-coast-city-open/3193298/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/b88826194z1_20170624174756_000g8dm5hnr2-0-1q2ahpzc5gc0kxmrgo2_ct90x70.jpg" width="90" height="70" alt="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." title="The start of Peter Crosby Way at Sippy Downs, the northern access into the Harmony master-planned community at Palmview." /> </a> <p class="inline-attachment-text ">Palmview's $3b master-planned community of Harmony</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" title="A PROMINENT Sydney property investor who has been “collecting properties like kids collect action figurines” has announced he is selling up." class="track">Millionaire Nathan Birch to offload $55M in property</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3193176/", "content_type": "newsentry", "label": "Millionaire Nathan Birch to offload $55M in property"}'> <a href="/news/millionaire-nathan-birch-offload-55m-property/3193176/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/24/nl_nathan_birch-l2debluwj9hh6mfogo2_fct488x366x93.0_ct90x70.jpg" width="90" height="70" alt="Nathan Birch wants to focus more on developing properties." title="Nathan Birch wants to focus more on developing properties." /> </a> <p class="inline-attachment-text ">Sydney property investor has announced he is selling up</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/fame-factor-boosts-property-prices-in-byron/3192919/" title="BLAME the celebrities who keep moving into the area, but housing stock in Byron Bay and beyond certainly isn&#39;t getting any cheaper." class="track">Fame factor boosts property prices in Byron</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192919/", "content_type": "newsentry", "label": "Fame factor boosts property prices in Byron"}'> <a href="/news/fame-factor-boosts-property-prices-in-byron/3192919/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816149z1_20170623135436_000gfilstf72-0-0oqgse5d5n9xdc9jgo2_fct676x502x48x26_ct90x70.jpg" width="90" height="70" alt="The stunning Clarke&#39;s Beach in Byron Bay." title="The stunning Clarke&#39;s Beach in Byron Bay." /> </a> <p class="inline-attachment-text ">House prices surge by an incredible 39.5% in star-studded area</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/property-prices-looking-up-in-coffs/3192918/" title="AS IT tracks its way through the mid-north coast, the new Pacific Highway continues to be good news for house and unit prices in the Coffs region." class="track">Property prices looking up in Coffs</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3192918/", "content_type": "newsentry", "label": "Property prices looking up in Coffs"}'> <a href="/news/property-prices-looking-up-in-coffs/3192918/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/23/b88816583z1_20170623135346_000gfilt5tq4-0-r5fx4w4wp5s9z69jgo2_fct1675x1244x246x88_ct90x70.jpg" width="90" height="70" alt="Properties are being snapped up in the scenic Coffs Harbour area." title="Properties are being snapped up in the scenic Coffs Harbour area." /> </a> <p class="inline-attachment-text ">Boambee the top performing suburb for house price gains</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-coffscoastadvocate.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2286/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; North Coast News Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2318/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Coffs Coast Local News" class="blue-link track" data-category="Footer">Coffs Coast News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.coffscoastadvocate.com.au/" title="Coffs Coast Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/coffs-coast/coffs-harbour/" title="Coffs Coast Local Weather Forecast" class="blue-link track" data-category="Footer">Coffs Coast Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Coffs Coast" class="blue-link track" data-category="Footer">Jobs in Coffs Coast</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Coffs Coast" class="blue-link track" data-category="Footer">Cars for Sale in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Coffs Coast" class="blue-link track" data-category="Footer">Property listings in Coffs Coast</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Coffs Coast</a></li> <li><a href="/classifieds/notices/funeral-notices/"  title="Obituaries for Coffs Coast Region" class="blue-link track" data-category="Footer">Obituaries in Coffs Coast</a></li> <li><a href="/classifieds/personals/" title="Personals for Coffs Coast Region" class="blue-link track" data-category="Footer">Personals in Coffs Coast</a></li> <li><a href="/classifieds/notices/"  title="Notices for Coffs Coast Region" class="blue-link track" data-category="Footer">Notices in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Coffs Coast Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Coffs Coast Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Coffs Coast Advocate Newspaper">Home Delivery</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Coffs Coast Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Coffs Coast Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'business';
}
s.pageName = "cca:" + (window.location.pathname === "/" ? "home" : "article:thechamberpresidentsreport:3193488");
s.hier1 = "cca:" + (window.location.pathname === "/" ? "home:default" : "business");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "annual-general-meeting|business|coffs-harbour-chamber-of-commerce|report";
s.prop3 = "cca";
s.prop4 = "monday";
s.prop5 = "11:00";
s.prop6 = "3193488";
s.prop7 = "georgececatochamberpresident";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "cca";
s.prop11 = "26jun2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "no";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/exif-js/exif.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/static/170.4/bower_components/bootstrap3-typeahead/bootstrap3-typeahead.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/170.4/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '3',
            name: 'Coffs Coast Advocate',
            domain: 'www.coffscoastadvocate.com.au',
            shortdomain: 'coffscoastadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "20", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '3',
                name: 'Coffs Coast'
            },
            mediaURL: "https://media.apnarm.net.au/static/170.4/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-13-254',
            isDebug: false,
            facebook: {
                appID: '132559503449383',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -30.568144,
                "longitude": 153.263397
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CCA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,business";
var _rsC1="subcategory,0";




//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/170.4/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "coffscoastadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/the-chamber-presidents-report/3193488/";
        }else{
            _sf_async_config.path = "/news/the-chamber-presidents-report/3193488/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-13-254 ID:3--> </body> </html>