<!DOCTYPE html> <!--[if lt IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Community support after family tragedy | Coffs Coast Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="DRIVING down Barcoongere Way, in the middle of what feels like nowhere, it was rare to see so many horse floats, vehicles and people in one isolated spot."> <meta name="author" content="Rachel Vercoe"> <meta name="keywords" content=""> <meta property="fb:app_id" content="132559503449383"> <meta property="og:site_name" content="Coffs Coast Advocate"> <meta name="apple-itunes-app" content="app-id=1191669653, app-argument=coffscoastadvocate://article?aid=3212483&type=article" /> <meta property="og:title" content="Community support after family tragedy" /> <meta property="og:description" content="DRIVING down Barcoongere Way, in the middle of what feels like nowhere, it was rare to see so many horse floats, vehicles and people in one isolated spot." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/media/images/2017/08/12/b88917508z1_20170812195218_000geho7gk62-0-i3e53e0a0xjvvnilqo2_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/media/images/2017/08/12/b88917508z1_20170812195218_000geho7gk62-0-i3e53e0a0xjvvnilqo2_ct300x300.jpg" /> <meta property="og:url" content="https://www.coffscoastadvocate.com.au/news/community-support-after-family-tragedy/3212483/" /> <meta property="al:ios:url" content="coffscoastadvocate://article?aid=3212483&type=article"> <meta property="al:ios:app_store_id" content="1191669653"> <meta property="al:ios:app_name" content="Coffs Coast Advocate"> <meta property="al:android:url" content="coffscoastadvocate://article?aid=3212483&type=article"> <meta property="al:android:app_name"  content="Coffs Coast Advocate"> <meta property="al:android:package" content="com.apnarm.coffscoastadvocate"> <meta property="al:web:url" content="https://www.coffscoastadvocate.com.au/news/community-support-after-family-tragedy/3212483/"> <meta name="twitter:card" content="summary" /> <meta name="twitter:site" content="@coffs_advocate" /> <meta name="twitter:title" content="Community support after family tragedy" /> <meta name="twitter:description" content="DRIVING down Barcoongere Way, in the middle of what feels like nowhere, it was rare to see so many horse floats, vehicles and people in one isolated spot." /> <meta name="twitter:image" content="https://media.apnarm.net.au/media/images/2017/08/12/b88917508z1_20170812195218_000geho7gk62-0-i3e53e0a0xjvvnilqo2_ct300x300.jpg" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/static/173.6/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}

.newsEntry .articleImage figure {
    background-color: #fff;
}

.after-story {
    clear: both;
}

.sourceWrapper img {
    max-height: 45px;
}

</style> <link href="https://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='https://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.17.0/raven.min.js"></script> <script>
        if (window.Raven != undefined) {
            Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
                tags: {
                    site: 'production'
                },
                release: '173.6',
                whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
                ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
            }).install();
        }
    </script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = 11686;
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}



var matherCustomerId = '';


var matherMarketId = '';

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "coffs-coast";
        pageData.url = pageData.genBasicURL("/news/community-support-after-family-tragedy/3212483/");
        pageData.site = "cca";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News"
        pageData.title = "Community support after family tragedy";
        pageData.authors = "Rachel Vercoe";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "cca"
        pageData.tags = "";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5314";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = location.protocol + '//ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/community-support-after-family-tragedy/3212483/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/community-support-after-family-tragedy/3212483/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/community-support-after-family-tragedy/3212483/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" value="" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_coffscoast"}' data-locality='Coffs Harbour'> <div class="left-col"> <a href="http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/"> <span class="large-temp">25&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Coffs Coast
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Coffs Harbour", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coffs Harbour
        </li> <li data-forecast='{ "locality": "Nambucca Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 14, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/nambucca-heads/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Nambucca Heads
        </li> <li data-forecast='{ "locality": "Woolgoolga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/woolgoolga/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Woolgoolga
        </li> <li data-forecast='{ "locality": "Emerald Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/emerald-beach/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Emerald Beach
        </li> <li data-forecast='{ "locality": "Moonee Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/moonee-beach/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Moonee Beach
        </li> <li data-forecast='{ "locality": "Korora", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/korora/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Korora
        </li> <li data-forecast='{ "locality": "Sawtell", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/sawtell/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sawtell
        </li> <li data-forecast='{ "locality": "Urunga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/urunga/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Urunga
        </li> <li data-forecast='{ "locality": "Bellingen", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/bellingen/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bellingen
        </li> <li data-forecast='{ "locality": "Dorrigo", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/dorrigo/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Dorrigo
        </li> <li data-forecast='{ "locality": "Glenreagh", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 6, "tempMax": 25, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/glenreagh/", "fileName": "https://media.apnarm.net.au/static/173.6/tc/base/img/weather/60x60/mostly_sunny"}'>
            Glenreagh
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/site/logo/coffscoastadvocate.png" alt="Coffs Coast Advocate" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "News"}'>
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NEWS"}'>
    NEWS
</a> </li> <li > <a href="/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local News"}'>
    Local News
</a> </li> <li > <a href="/just-in/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Letters to the Editor"}'>
    Letters to the Editor
</a> </li> <li > <a href="/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/news/nsw/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "New South Wales"}'>
    New South Wales
</a> </li> <li > <a href="/news/national/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National"}'>
    National
</a> </li> <li > <a href="/news/world/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "World"}'>
    World
</a> </li> <li > <a href="/news/offbeat/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Off Beat"}'>
    Off Beat
</a> </li> <li > <a href="/news/business/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Business"}'>
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "SPORT"}'>
    SPORT
</a> </li> <li > <a href="/sport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Sport"}'>
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "National Sport"}'>
    National Sport
</a> </li> <li > <a href="/sport/features/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Features"}'>
    Features
</a> </li> <li > <a href="/sport/opinion/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Opinion"}'>
    Opinion
</a> </li> <li > <a href="/sport/nrl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "NRL"}'>
    NRL
</a> </li> <li > <a href="/sport/afl/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "AFL"}'>
    AFL
</a> </li> <li > <a href="/sport/soccer/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Soccer"}'>
    Soccer
</a> </li> <li > <a href="/sport/cricket/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Cricket"}'>
    Cricket
</a> </li> <li > <a href="/sport/netball/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Netball"}'>
    Netball
</a> </li> <li > <a href="/sport/golf/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Golf"}'>
    Golf
</a> </li> <li > <a href="/sport/horse-racing/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horse Racing"}'>
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "LIFESTYLE"}'>
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Hey Mumma"}'>
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Outdoor Living"}'>
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Easy Eating"}'>
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Home &amp; Style"}'>
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Gardening"}'>
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Travel"}'>
    Travel
</a> </li> <li > <a href="/entertainment/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Entertainment"}'>
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Fashion"}'>
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Smarter Shopping"}'>
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health"}'>
    Health
</a> </li> <li > <a href="/lifestyle/parenting/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Parenting"}'>
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Dating"}'>
    Dating
</a> </li> <li > <a href="/horoscopes/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Horoscopes"}'>
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community"}'>
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "COMMUNITY"}'>
    COMMUNITY
</a> </li> <li > <a href="/community/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Community News"}'>
    Community News
</a> </li> <li > <a href="/your-story/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Your Story"}'>
    Your Story
</a> </li> <li > <a href="/photos/wedding/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Weddings"}'>
    Weddings
</a> </li> <li > <a href="/photos/pets/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Pets"}'>
    Pets
</a> </li> <li > <a href="/photos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Photos"}'>
    Photos
</a> </li> <li > <a href="/photos/buy/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy Photos"}'>
    Buy Photos
</a> </li> <li > <a href="/videos/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Videos"}'>
    Videos
</a> </li> <li > <a href="/community/local-history/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local History"}'>
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "What&#39;s on"}'>
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "WHAT&#39;S ON"}'>
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Events"}'>
    Events
</a> </li> <li > <a href="/competitions/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Competitions"}'>
    Competitions
</a> </li> <li > <a href="/whats-on/guides/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Guides"}'>
    Guides
</a> </li> <li > <a href="/whats-on/tourism/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Tourism"}'>
    Tourism
</a> </li> <li > <a href="/whats-on/add/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post Your Event"}'>
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "JOBS"}'>
    JOBS
</a> </li> <li > <a href="/jobs/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs News"}'>
    Jobs News
</a> </li> <li > <a href="/training-and-education/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Training &amp; Education"}'>
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Job Listings"}'>
    Local Job Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Job Ad"}'>
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "MOTORING"}'>
    MOTORING
</a> </li> <li > <a href="/motoring/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring News"}'>
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Road Test"}'>
    Road Test
</a> </li> <li > <a href="/motoring/future-models/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Future Models"}'>
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Motoring Listings"}'>
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Motoring Ad"}'>
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "REAL ESTATE"}'>
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate News"}'>
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Local Real Estate Listings"}'>
    Local Real Estate Listings
</a> </li> <li > <a href="/digital-editions/property-guide/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate Guide "}'>
    Real Estate Guide 
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post your Real Estate Ad"}'>
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "FINDA Classifieds"}'>
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Buy &amp; Sell"}'>
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Notices"}'>
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Trades &amp; Services"}'>
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Health &amp; Beauty"}'>
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Personals"}'>
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Businesses for Sale"}'>
    Businesses for Sale
</a> </li> <li > <a href="http://services.coffscoastadvocate.com.au"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Get a Tradie"}'>
    Get a Tradie
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Post an Ad"}'>
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Find Your Local"}'>
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by keyword"}'>
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by location"}'>
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Search by category"}'>
    Search by category
</a> </li> <li > <a href="/find-your-local/check/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Add your business"}'>
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href=""  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Special Features"}'>
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Stud Cattle Directory"}'>
    Stud Cattle Directory
</a> </li> <li > <a href="/digital-editions/bridal-guide"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "Bridal Guide"}'>
    Bridal Guide
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/"  class="track" data-track='{"category": "RNN Town Center Mainmenu", "action": "click menu", "label": "APN Network"}'>
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Home"}'> <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Just In"}'>
    Just In
</a> </li> <li> <a href="/news/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "News"}'>
    News
</a> </li> <li> <a href="/sport/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Sport"}'>
    Sport
</a> </li> <li> <a href="/lifestyle/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Lifestyle"}'>
    Lifestyle
</a> </li> <li> <a href="/community/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Community"}'>
    Community
</a> </li> <li> <a href="/whats-on/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "What&#39;s On"}'>
    What&#39;s On
</a> </li> <li> <a href="/jobs/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Jobs"}'>
    Jobs
</a> </li> <li> <a href="/cars/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Motoring"}'>
    Motoring
</a> </li> <li> <a href="/real-estate/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Real Estate"}'>
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Obituaries"}'>
    Obituaries
</a> </li> <li> <a href="/classifieds/"  class="track" data-track='{"category": "AU Desktop Menu", "action": "click menu", "label": "Classifieds"}'>
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Community support after family tragedy</h1> <div class="by-line-wrap"> <span class="byline minimalArticle margin-top-15"> <div class="small-profile-container"> <div class="small-profile-pic small-img-1"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct40x40.png" width="40" height="40" alt="Rachel Vercoe" title="Rachel Vercoe" /> </div> </div> <div class="auth-details"> <a rel="author" href="/profile/Rachelvercoe/">Rachel Vercoe</a> |
                        

                        15th Aug 2017 9:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> <div class="follow-wrapper hidden profile-1"> <div class="profile-pic"> <img src="https://media.apnarm.net.au/account/avatars/female_generic_ct80x80.png" width="80" height="80" alt="Rachel Vercoe" title="Rachel Vercoe" /> </div> <span class="profile-name">Rachel Vercoe</span> <div class="profile-buttons"> <a href="/profile/Rachelvercoe/#biography" class="profile-link">
                Full Profile
            </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup track"
    data-track=''
    data-follow-key="6W-1IYIfthE4HkKPXA6MOTQJ-wUYaHjMeblscMzNgEpxyAbp28NYTu1JxZ6p2Utm0OEYD2fNUkWOH9MbQo1s69dhL8Ow56ThSAYVnGHRpTYyw3AIxGUe2gBwldxEDclH73CZ76UDu7Olr17fZIeFj7fKyCpsZc6yigS25iXWJQQwtb-_ExH3d5ibQbJBFUjhDX3hBErT4y0vWxWVt1Q5aw=="
    data-follow-text="Follow user"
    data-unfollow-text="Unfollow user"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/community-support-after-family-tragedy/3212483/", "options": {"url": "/record/liked/28/3212483/ca7eeccca85e56b9ffebf628e1f8eb71155576796349c7ad873e17e1402484cc/"}}'></div> <div data-activity-action='{"key": "shared:/news/community-support-after-family-tragedy/3212483/", "options": {"url": "/record/shared/28/3212483/45853006784e10abd373c5e5bd5cd9b4f8fc435f2f9d758164a3196108161e6c/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> <div class="share-tools use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <a class="share-tools-item" href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track"><span class="icon-newspaper"></span><span>Use this content</span></a> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min"   data-source="cca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3212483/", "content_type": "newsentry", "label": "Community support after family tragedy"}' data-record-hit="/record/hit/28/3212483/" data-content-context='{"contentTypeId": 28, "objectId": 3212483}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2321710/", "content_type": "image", "label": "Search for missing horse Ben in Yuraygir National Park."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/media/images/2017/08/12/b88917508z1_20170812195218_000geho7gk62-0-i3e53e0a0xjvvnilqo2_t620.jpg"  alt="Search for missing horse Ben in Yuraygir National Park." title="Search for missing horse Ben in Yuraygir National Park."  /> <figcaption> <span>Search for missing horse Ben in Yuraygir National Park.</span> <small class="photoDetails">Rachel Vercoe</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/musician-retaw-boyce-identified-as-fatal-crash-vic/3212144/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88918738z1_20170814105729_000g6qo8csr2-0-2oqv4umai4jgfb9xqo2_ct140x105.jpg" width="140" height="105" alt="Musician Retaw Boyce identified as fatal crash victim" title="Musician Retaw Boyce identified as fatal crash victim" /> </a> <li> <a href="/news/musician-retaw-boyce-identified-as-fatal-crash-vic/3212144/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Musician Retaw Boyce identified as fatal crash victim
                        </a> </li> <li> <a href="/news/two-dead-two-injured-in-horrific-crash-near-clothi/3211955/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Four dead after two horror crashes
                        </a> </li> <li> <a href="/news/have-you-seen-a-strange-light-in-the-sky/3211997/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Have you seen strange lights in the sky?
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>DRIVING down Barcoongere Way, in the middle of what feels like nowhere, it was a rare scene to see so many horse floats, vehicles and people in one isolated spot.</p><p>The story of Allan Walls' passing while riding the Dirty Creek Range over two weeks ago and his saddled horse Ben still on the loose in Yuragyir National Park was the reason for the gathering.</p><p>On Saturday, around 30 horse riders and 10 people in four wheel drives and on foot took part in the search, scouring the area for fresh signs of Ben's shoed hoof prints.</p><p>Fresh tracks were found on Saturday meaning searchers could refine the area they were looking through for the next few days.</p><p>On Sunday, people met up once again to search and came across what appeared to be a brumby camping site with fresh tracks that weren't there the day before.</p><p>Allan's son, Marty Wall along with friends, family and strangers laid out fresh chaff in the hope of luring Ben into the area.</p><p>"It will be good to retrieve my dad's last horse he ever bought, plus his last saddle and have a conclusion to a never ending story,&#8221; Marty said.</p><p>"Dad was never cruel to any animals, we just want to stop the cruelty to the horse by having the saddle off and taking the bridle out of his mouth so he can have a decent feed. </p><p>"When dad owned something, he owned it for a long, long time. He looked after everything and treated everything good.</p><p></p> <div class="row photoGalleryInline photoGalleryEmbed"> <div  data-overlay-marker='{"edit_url": "/admin/media/photogallery/55038/", "content_type": "photogallery", "label": "CCA 1608 Missing horse update"}' class="subSectionList photo-gallery-inline photo-gallery-inline-left"> <div class="span8 photoGalleryInlineHeader"> <h5 style="font-size:18px;">Photos</h5> <a href="/photos/cca-1608-missing-horse-update-2/55038/" class="photo-gallery-link bold" style="font-size:11px;">View Photo Gallery</a> </div> <div class="galleryDisplay span8"  data-gallery='{"dataSource":"/photos/cca-1608-missing-horse-update-2/55038/json/", "height":400, "width":460, "type": "inlineEmbed" }'>
            &nbsp;
        </div> <div class="clearfix"> </div> </div> </div> <p>Marty said the search for Ben has been keeping his mind busy as it's all he's been doing for the past two weeks.</p><p>"It has helped in the passing of my father because not everything has been in your face at once, because it's taken who weeks, even though everyday still hurts, it hurts less everyday.</p><p>"I'd just had a conversation with dad in the morning about a few things and then waved goodbye to him at quarter to eight. I was getting picked up, he was coming out of the shed, his whip in his hand and said see you tomorrow morning. That was the last time I saw my dad alive.</p><p>Allan's wife Judy went down to Port Macquarie for her monthly bingo trip on the day of the incident and noticed Allan, his dog Rusty and horse Ben weren't back when she arrived home.</p><p>At 8.45pm that night, Marty and his brother found their dad with the help of Allan's dog Rusty.</p><p>"It's one of those surreal things that you never think about ever having to do but when you're doing it, it's like your watching yourself do it,&#8221; he said.</p><p>"Getting the word out through social media has been great. I love people I've never met before and what they've done. </p><p>"It's good to know people know what's happening.</p><p>"Everyone's thinking of the safety and well fare of a horse of a complete stranger and the compassion is amazing.</p><p>"Thank you very much to everyone who made the effort, put themselves out, wherever you came from, so appreciative from the family, bottom of our hearts.</p><p>With no luck on the weekend, Marty said he is going to have to start rattling some big bells this week.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.coffscoastadvocate.com.au/"><img alt="Coffs Coast Advocate" title="Coffs Coast Advocate" src="https://media.apnarm.net.au/source/coffscoast-advocate_t130.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div data-activity-action='{"key": "liked:/news/community-support-after-family-tragedy/3212483/", "options": {"url": "/record/liked/28/3212483/ca7eeccca85e56b9ffebf628e1f8eb71155576796349c7ad873e17e1402484cc/"}}'></div> <div data-activity-action='{"key": "shared:/news/community-support-after-family-tragedy/3212483/", "options": {"url": "/record/shared/28/3212483/45853006784e10abd373c5e5bd5cd9b4f8fc435f2f9d758164a3196108161e6c/"}}'></div> <div class="share-tools social" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon-facebook"></span><span class="counter facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.8&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </div> <div class="share-tools print"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon-printer"></span></a> </div> <div class="share-tools comment"> <a href="#comments" class="share-tools-item comment-link"> <span class="icon-bubble"></span> </a> </div> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle_blockList"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3863/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script src="//a.teads.tv/page/32456/tag" async="true"></script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3212483/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }

</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/crows-skipper-declares-himself-fit-to-face-swans/3212508/" class="track">
                    Crows skipper declares himself fit to face Swans
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T10:26:00"> </a> </li> <li> <a href="/news/candidate-tight-lipped-on-who-paid-for-billboard-s/3212372/" class="track">
                    Candidate tight-lipped on who paid for billboard signs
                    
                </a> </li> <li> <a href="/news/titans-reportedly-ready-to-sack-neil-henry/3212501/" class="track">
                    'The situation was untenable and one had to go'
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T10:02:00"> </a> </li> <li> <a href="/news/former-cover-girl-turns-105/3212285/" class="track">
                    Wartime bombshell Lily May still stopping the show at 105
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T09:59:00"> </a> </li> <li> <a href="/news/ronaldo-cops-five-game-ban-for-red-card-and-ref-pu/3212492/" class="track">
                    Ronaldo cops five-game ban for red card and ref push
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T09:48:00"> </a> </li> <li> <a href="/news/dogs-veteran-robert-murphy-tipped-to-retire/3212489/" class="track">
                    Dogs veteran Robert Murphy tipped to retire
                    
                        <abbr class="pubDate headline_pubDate" title="2017-08-15T09:42:00"> </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212485/", "content_type": "newsentry", "label": "Newest tech gets Coffs shark smart"}'> <a href="/news/newest-tech-gets-coffs-shark-smart/3212485/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/media/images/2017/08/15/b88919909z1_20170815093421_000g6qo9hfk2-0-puo14gs2k009cv14ro2_ct300x225.jpg" width="300" height="225" alt="Newest tech gets Coffs shark smart" title="Newest tech gets Coffs shark smart" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/newest-tech-gets-coffs-shark-smart/3212485/" class="track"  >Newest tech gets Coffs shark smart</a></h3> <p>TEN shark management alerts and real time shark drumlines have been installed off the Coffs Coast.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2017-08-15T09:30:00">15th Aug 2017 9:30 AM</abbr></li><li class="byline-comments"><a href="/news/newest-tech-gets-coffs-shark-smart/3212485/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212470/", "content_type": "newsentry", "label": "Remembering a Woopi legend"}'> <a href="/news/remembering-a-woopi-legend/3212470/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/b88920281z1_20170815090611_000g6qo9k8i2-0-dhhp7jwa8gzzksw3ro2_ct90x70.jpg" width="90" height="70" alt="Remembering Woolgoolga man Gordon Clarke." title="Remembering Woolgoolga man Gordon Clarke." /> </a> <h3 class="inline-attachment-text"> <a href="/news/remembering-a-woopi-legend/3212470/" title="Sad news has emerged that local legend Gordon Clarke passed away - but the countless contributions he has made to the community means he&#39;ll never be forgotten." class="track">Remembering a Woopi legend</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/stunning-readers-photos/3212468/" title="FROM stunning seascapes to idyllic hinterland, our readers have captured the beauty of the Coffs Coast." class="track">Stunning readers photos</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212468/", "content_type": "newsentry", "label": "Stunning readers photos"}'> <a href="/news/stunning-readers-photos/3212468/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/b88920751z1_20170815085823_000gvlo9trm2-0-v95875tkwu7u6ev3ro2_ct90x70.jpg" width="90" height="70" alt="REFLECTIVE: Pools of still water perfectly capture a fire like sunset sky." title="REFLECTIVE: Pools of still water perfectly capture a fire like sunset sky." /> </a> <p class="inline-attachment-text ">Your photos of the beautiful Coffs area.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/hospitals-hit-hard-by-flu/3212308/" title="Doctors warn the worst is yet to come" class="track">Hospitals hit hard by flu</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212308/", "content_type": "newsentry", "label": "Hospitals hit hard by flu"}'> <a href="/news/hospitals-hit-hard-by-flu/3212308/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88920330z1_20170814164409_000g6qo9ja82-0-cu8cz7kv95fymszyqo2_ct90x70.jpg" width="90" height="70" alt="Coffs Harbour Base Hospital has seen increased flu cases this winter." title="Coffs Harbour Base Hospital has seen increased flu cases this winter." /> </a> <p class="inline-attachment-text ">Doctors warn the worst is yet to come</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-trains-headed-for-north-coast-line/3212262/" title="New passenger train services will be headed to the North Coast" class="track">North Coast to benefit from a new age of rail</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212262/", "content_type": "newsentry", "label": "North Coast to benefit from a new age of rail"}'> <a href="/news/new-trains-headed-for-north-coast-line/3212262/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2014/02/01/scn280113ballarat_countrylink_xpt-tpi13ul226h3arzlkh2_fct747x563x99_ct90x70.JPG" width="90" height="70" alt="The ageing XPT trains will be replaced with the State Government calling for tenders today." title="The ageing XPT trains will be replaced with the State Government calling for tenders today." /> </a> <p class="inline-attachment-text ">New passenger train services will be headed to the North Coast</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211710/", "content_type": "newsentry", "label": "SEARCH FOR BEN: No luck finding horse after weekend search"}'> <a href="/news/search-for-ben-no-luck-finding-horse-after-weekend/3211710/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/12/b88917299z1_20170812093455_000g39o7d652-0-q33ph9a1irik6dfiqo2_ct300x225.jpg" width="300" height="225" alt="Horse riders are given some instructions and mapping before they head out to look for &quot;Ben&quot; the horse, lost in the national park after the tragic death of his rider last week." title="Horse riders are given some instructions and mapping before they head out to look for &quot;Ben&quot; the horse, lost in the national park after the tragic death of his rider last week." /> </a> <div class="inline-attachments"> <a title="Photos: Search to find missing horse after rider&#39;s death" class="photo-attachment track" href="/news/search-for-ben-no-luck-finding-horse-after-weekend/3211710/"><i class="icon12x12-image-grey"></i></a> <a class="video-attachment track" title="Video: Search for missing horse" href="/news/search-for-ben-no-luck-finding-horse-after-weekend/3211710/"><i class="icon12x12-video-grey"></i></a> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/search-for-ben-no-luck-finding-horse-after-weekend/3211710/" title="Son Marty says he won&#39;t give up until Ben is found, but may have to call for the &quot;big guns&amp;#8221;" class="track">SEARCH FOR BEN: No luck finding horse after weekend search</a></h3> <p class="standard">Son Marty says he won't give up until Ben is found, but may have to call for the "big guns&#8221;</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/here-are-10-reasons-why-the-ndis-is-the-way-to-go/3211482/" title="A must read for the National Disability Insurance Scheme" class="track">Here are 10 reasons why the NDIS is the way to go</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211482/", "content_type": "newsentry", "label": "Here are 10 reasons why the NDIS is the way to go"}'> <a href="/news/here-are-10-reasons-why-the-ndis-is-the-way-to-go/3211482/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/07/25/b88880029z1_20170725144057_000gq3nc1bm2-0-jxn2y2jvgp8f2v6ymo2_ct90x70.jpg" width="90" height="70" alt="NDIS focuses on early intervention and delivering supports which produce the best long term outcomes." title="NDIS focuses on early intervention and delivering supports which produce the best long term outcomes." /> </a> <p class="inline-attachment-text ">A must read for the National Disability Insurance Scheme</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/choose-wisely-to-get-what-you-need-from-ndis/3211480/" class="track">
                            Choose wisely to get what you need from NDIS
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/australian-hearing-can-help/3211468/" class="track">
                            Australian Hearing can help
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/meals-on-wheels-are-for-everyone/3211426/" class="track">
                            Meals on Wheels are for everyone
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/come-ride-with-us/3211419/" class="track">
                            Come ride with us
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/spilling-the-beans-on-copping-450-fine/3211128/" class="track">
                            Man cops $450 fine for pouring coffee on ground
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/from-little-things-big-things-grow/3210499/" title="The Coffs Harbour Buskers and Comedy Festival returns next month." class="track">From little things big things grow</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3210499/", "content_type": "newsentry", "label": "From little things big things grow"}'> <a href="/news/from-little-things-big-things-grow/3210499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/09/b88911661z1_20170809134143_000gp0o2rmt2-0-uv2cew4g8zjlv91ypo2_ct90x70.jpg" width="90" height="70" alt="The Coffs Harbour International Buskers and Comedy Festival returns from September 23 to October 1." title="The Coffs Harbour International Buskers and Comedy Festival returns from September 23 to October 1." /> </a> <p class="inline-attachment-text ">Coffs Harbour Buskers and Comedy Festival returns next month.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/new-developments-announced-for-curryfest/3190396/" title="CURRYFEST may have been around for 11 years but fresh ideas and developments show no sign of slowing down." class="track">New developments announced for Curryfest</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3190396/", "content_type": "newsentry", "label": "New developments announced for Curryfest"}'> <a href="/news/new-developments-announced-for-curryfest/3190396/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/06/16/b88805367z1_20170616120919_000gnrlondu2-0-xgx1rxr6rnsvxl94fo2_ct90x70.jpg" width="90" height="70" alt="TASTE TREATS: New developments for Curryfest 2017." title="TASTE TREATS: New developments for Curryfest 2017." /> </a> <p class="inline-attachment-text ">Fresh ideas and developments show no sign of slowing down.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/jemmas-bewitching-voice/3211264/" title="Wicked musical theatre star Jemma Rix has released her debut solo album." class="track">Jemma's bewitching voice</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3211264/", "content_type": "newsentry", "label": "Jemmas bewitching voice"}'> <a href="/news/jemmas-bewitching-voice/3211264/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/11/b88901535z1_20170811091553_000gvpnrnqe2-0-jrojm5io4q5i9e4bqo2_fct2048x1522x269_ct90x70.jpg" width="90" height="70" alt="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." title="STAGE PRESENCE: Suzie Mathers and Jemma Rix in a scene from Wicked The Musical." /> </a> <p class="inline-attachment-text ">Wicked musical theatre star Jemma Rix has released her debut album.</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212461/", "content_type": "newsentry", "label": "Ryan Reynolds \u2018devastated\u2019 by stuntwoman\u2019s death"}'> <a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/02/18/55-3376750-scn020216deadpool1_fct912x684x112.0_ct300x225.jpg" width="300" height="225" alt="Ryan Reynolds in a scene from the movie Deadpool. " title="Ryan Reynolds in a scene from the movie Deadpool. " /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/ryan-reynolds-devastated-stuntwomans-death/3212461/" title="A FEMALE stunt driver working on the set of Ryan Reynolds’ Deadpool 2 crashed a motorcycle and died in the actor’s home town of Vancouver." class="track">Ryan Reynolds ‘devastated’ by stuntwoman’s death</a></h3> <p class="standard">A FEMALE stunt driver working on the set of Ryan Reynolds’ Deadpool 2 crashed a motorcycle and died in the actor’s home town of Vancouver.</p> <abbr class="pubDate" title="2017-08-15T09:00:00"> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" title="RADIO personality Fifi Box has gone public with a shocking case of sexual assault perpetrated by a “high profile” male celebrity during an interview.

" class="track">Fifi Box: 'I was sexually assaulted by male celebrity'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212465/", "content_type": "newsentry", "label": "Fifi Box: I was sexually assaulted by male celebrity"}'> <a href="/news/fifi-box-i-was-sexually-assaulted-male-celebrity/3212465/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2012/12/17/fifi-box-pregnant_fct513x387x115_ct90x70.jpg" width="90" height="70" alt=" " title=" " /> </a> <p class="inline-attachment-text ">"You could argue I’ve been sexually assaulted."</p> <abbr class="pubDate" title="2017-08-15T08:47:55"> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" title="Former Australian Army special operations soldier Mark Wales out of Australian Survivor." class="track">Survivor evictee leaves nothing behind</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212458/", "content_type": "newsentry", "label": "Survivor evictee leaves nothing behind"}'> <a href="/news/survivor-evictee-leaves-nothing-behind/3212458/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/95a079d9d871c26a6150f380b1d08527-p0c0b1n1azpcf2r3ro2_fct488x366x82.0_ct90x70.jpg" width="90" height="70" alt="Mark Wales is the latest to exit Australian Survivor." title="Mark Wales is the latest to exit Australian Survivor." /> </a> <p class="inline-attachment-text ">Former Australian Army special operations soldier out of Survivor.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" title="LIZ Cantor yelled abuse at a driver she claims deliberately drove over a snake on the Gold Coast, not realising it was billionaire Tesla boss Elon Musk." class="track">Liz Cantor gives Elon Musk serve about running over snake</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212419/", "content_type": "newsentry", "label": "Liz Cantor gives Elon Musk serve about running over snake"}'> <a href="/news/liz-cantor-gives-elon-musk-serve-over-he-ran-over-/3212419/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2016/06/10/b88163925z1_20160610091523_000gkl6m9662-0-f6tcmjtd84pp87qscm2_fct1821x1366_ct90x70.jpg" width="90" height="70" alt="Elon Musk copped a serve after running over a snake" title="Elon Musk copped a serve after running over a snake" /> </a> <p class="inline-attachment-text ">“He tried to say, ‘I didn’t see it,’ but I replied ‘Bullshit'</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/movie-review-missing-pieces-notting-hill-style-fil/3212113/" title=" It’s based on a true story, but something is not quite right in the feel-good romantic fantasy Hampstead." class="track">MOVIE REVIEW: Missing pieces in Notting Hill-style film</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212113/", "content_type": "newsentry", "label": "MOVIE REVIEW: Missing pieces in Notting Hill-style film"}'> <a href="/news/movie-review-missing-pieces-notting-hill-style-fil/3212113/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/9-3895008-ssh070817hampstead1_fct904x678x57.0x6.0_ct90x70.jpg" width="90" height="70" alt="Diane Keaton and Brendan Gleeson in a scene from the movie Hampstead. " title="Diane Keaton and Brendan Gleeson in a scene from the movie Hampstead. " /> </a> <p class="inline-attachment-text ">Something is not quite right in the romantic fantasy Hampstead.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/celebrate-music-from-the-nation/3212290/" title="IF you&#39;re passionate about Australian music and ready for a night filled with perfmances from iconic musicians, this is a night not to be missed." class="track">Celebrate music from the nation</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212290/", "content_type": "newsentry", "label": "Celebrate music from the nation"}'> <a href="/news/celebrate-music-from-the-nation/3212290/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88919182z1_20170814161506_000g6qo8j752-0-9fsv5gjkgbm99kuyqo2_ct90x70.jpg" width="90" height="70" alt="Choirboys Mark Gable, Taxiride&#39;s Jason Singh and Boom Crash Opera&#39;s Dale Ryder." title="Choirboys Mark Gable, Taxiride&#39;s Jason Singh and Boom Crash Opera&#39;s Dale Ryder." /> </a> <p class="inline-attachment-text ">The Voices will hit the stage at Sawtell RSL on Friday, August 25.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/scene-stealers-so-funny-they-became-movie-stars/3212400/" title="THERE’S an illustrious group of top-notch comedians who toiled in stand-up until they made the most of a meaty role and turned it into a big break. " class="track">Scene stealers so funny that they became movie stars</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212400/", "content_type": "newsentry", "label": "Scene stealers so funny that they became movie stars"}'> <a href="/news/scene-stealers-so-funny-they-became-movie-stars/3212400/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/8d8765084c0a88399cdfa4414f5e16cf-hiit3q6cjhy5maa0ro2_fct647x366x3.0_ct90x70.jpg" width="90" height="70" alt="Zach Galifianakis, Melissa McCarthy and Steve Carell are three classic examples of scene stealers." title="Zach Galifianakis, Melissa McCarthy and Steve Carell are three classic examples of scene stealers." /> </a> <p class="inline-attachment-text ">THE top-notch comedians who made the most of a meaty role. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/4320/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2745334/", "content_type": "ad", "label": "HIGH PROFILE RETAIL PROPERTY..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2745334/", "content_type": "ad", "label": "HIGH PROFILE RETAIL PROPERTY..."}'> <a href="/classifieds/ad/2745334/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2745334" }'><img width="300" alt="HIGH PROFILE RETAIL PROPERTY..." height="225" title="HIGH PROFILE RETAIL PROPERTY..." src="https://media.apnarm.net.au/renet/627/images/627_18709535_0_1502251301_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2745334/" class="track"  data-track='{ "label": "ad : 2745334" }'>     27-29 Walter Morris Close, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Commercial
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $5,250,000.00 GST...
            </span> </span> <p>Retail complex consisting of five (5) tenancies with a total lettable area of 2,120sqm has now become available. 

Land area is approx. 3,402sqm with street...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2735370/", "content_type": "ad", "label": "Park Beach Townhouse 450m to the Beach"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2735370/", "content_type": "ad", "label": "Park Beach Townhouse 450m to the Beach"}'> <a href="/classifieds/ad/2735370/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2735370" }'><img width="300" alt="Park Beach Townhouse 450m to the Beach" height="225" title="Park Beach Townhouse 450m to the Beach" src="https://media.apnarm.net.au/renet/11/images/11_18485475_2_1500352173_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2735370/" class="track"  data-track='{ "label": "ad : 2735370" }'>     6/40-42 Boultwood Street, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $285,000
            </span> </span> <p>One of the most affordable yet fastest growing beachside lifestyle locations on the North Coast. Secure your position with this spacious 2 bedroom townhouse. A...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2683273/", "content_type": "ad", "label": "Affordable Beach-side Apartment"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2683273/", "content_type": "ad", "label": "Affordable Beach-side Apartment"}'> <a href="/classifieds/ad/2683273/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2683273" }'><img width="300" alt="Affordable Beach-side Apartment" height="225" title="Affordable Beach-side Apartment" src="https://media.apnarm.net.au/renet/11/images/11_16840375_0_1490050117_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2683273/" class="track"  data-track='{ "label": "ad : 2683273" }'>     17/27-29 Ocean Parade, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $240,000
            </span> </span> <p>A perfect entry into the Coffs Harbour investment marketplace. This top floor 2 bedroom fully furnished unit in the beach-side 'Tahitian' complex is holiday let...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2689972/", "content_type": "ad", "label": "Modern Home on 2.5 Acres of Peace & Quiet"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2689972/", "content_type": "ad", "label": "Modern Home on 2.5 Acres of Peace & Quiet"}'> <a href="/classifieds/ad/2689972/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2689972" }'><img width="300" alt="Modern Home on 2.5 Acres of Peace &amp;amp; Quiet" height="225" title="Modern Home on 2.5 Acres of Peace &amp;amp; Quiet" src="https://media.apnarm.net.au/renet/11/images/11_17647265_19_1501560147_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2689972/" class="track"  data-track='{ "label": "ad : 2689972" }'>     173 Orara Way, Coramba 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $629,000
            </span> </span> <p>A near new 4 bedroom family home surrounded by picturesque countryside. Enjoy 2.5 acres of usable land, perfect for a hobby farm, or even just some extra space to...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637975/", "content_type": "ad", "label": "Your Very Own Beachside Resort"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2637975/", "content_type": "ad", "label": "Your Very Own Beachside Resort"}'> <a href="/classifieds/ad/2637975/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2637975" }'><img width="300" alt="Your Very Own Beachside Resort" height="225" title="Your Very Own Beachside Resort" src="https://media.apnarm.net.au/renet/11/images/11_12329263_0_1480995451_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2637975/" class="track"  data-track='{ "label": "ad : 2637975" }'>     19 Parkes Drive, Korora 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $899,000
            </span> </span> <p>This sophisticated beach-side retreat combines pure luxury and premier resort style living in one magnificent package. Positioned perfectly to capture superb ocean...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747728/", "content_type": "ad", "label": "\"What A Beauty\""}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2747728/", "content_type": "ad", "label": "\"What A Beauty\""}'> <a href="/classifieds/ad/2747728/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2747728" }'><img width="300" alt="&amp;quot;What A Beauty&amp;quot;" height="225" title="&amp;quot;What A Beauty&amp;quot;" src="https://media.apnarm.net.au/renet/28/images/28_16086615_0_1502753530_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2747728/" class="track"  data-track='{ "label": "ad : 2747728" }'>     19 Borrowdale Cres, Boambee East 2452     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $515,000
            </span> </span> <p>This well presented 4 bedroom level home in beautiful Boambee East will be well suited to most buyers. Ducted air conditioning throughout, it includes tiled open...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690886/", "content_type": "ad", "label": "Stop looking this is the one! Youll love it!"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2690886/", "content_type": "ad", "label": "Stop looking this is the one! Youll love it!"}'> <a href="/classifieds/ad/2690886/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2690886" }'><img width="300" alt="Stop looking this is the one! You&amp;#39;ll love it!" height="225" title="Stop looking this is the one! You&amp;#39;ll love it!" src="https://media.apnarm.net.au/renet/1788/images/1788_17880515_39P3505_0_1502752983_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2690886/" class="track"  data-track='{ "label": "ad : 2690886" }'>     128 East Bonville Road, Bonville 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $749,000 ...
            </span> </span> <p>This comfortable and spacious property epitomizes modern living with an enviable country lifestyle on Bonville acreage. Privately set on 4.3 hectares (approx. 10...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2745284/", "content_type": "ad", "label": "Impressive Beachside Townhouse"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2745284/", "content_type": "ad", "label": "Impressive Beachside Townhouse"}'> <a href="/classifieds/ad/2745284/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2745284" }'><img width="300" alt="Impressive Beachside Townhouse" height="225" title="Impressive Beachside Townhouse" src="https://media.apnarm.net.au/renet/11/images/11_18268455_16_1501554295_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2745284/" class="track"  data-track='{ "label": "ad : 2745284" }'>     2/6 Sandon Close, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                AUCTION
            </span> </span> <p>This impressive beachside townhouse certainly has class. Easy walking distance to beautiful Diggers Beach and one of an exclusive pair at this premier beachside...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2744579/", "content_type": "ad", "label": "High & Mighty in Korora...."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2744579/", "content_type": "ad", "label": "High & Mighty in Korora...."}'> <a href="/classifieds/ad/2744579/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2744579" }'><img width="300" alt="High &amp;amp; Mighty in Korora...." height="225" title="High &amp;amp; Mighty in Korora...." src="https://media.apnarm.net.au/renet/11/images/11_18573635_0_1502154519_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2744579/" class="track"  data-track='{ "label": "ad : 2744579" }'>     10 Albert Chappell Drive, Korora 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $570,000
            </span> </span> <p>A beautiful home with hinterland views and immaculate gardens, built in 1993 by Toscan Homes for the current owner. Featuring a large formal living area with...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651837/", "content_type": "ad", "label": "Freshly refurbished country on home on 128 picturesque acres..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2651837/", "content_type": "ad", "label": "Freshly refurbished country on home on 128 picturesque acres..."}'> <a href="/classifieds/ad/2651837/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2651837" }'><img width="300" alt="Freshly refurbished country on home on 128 picturesque acres..." height="225" title="Freshly refurbished country on home on 128 picturesque acres..." src="https://media.apnarm.net.au/renet/627/images/627_17270295_0_1484257907_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2651837/" class="track"  data-track='{ "label": "ad : 2651837" }'>     230a Brewers Road, Nana Glen 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 4
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $780,000 ...
            </span> </span> <p>Step inside and discover a home filled with grace and character boasting soaring ceilings, the warmth of rich hardwood timber floors and wide shady verandas all...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/developer-tears-couples-contract-new-home/3212410/" title="A COUPLE’S dream of buying a home turned into a nightmare when it was abruptly taken away from them two years after paying for it.

" class="track">Developer tears up couple's contract for new home </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212410/", "content_type": "newsentry", "label": "Developer tears up couples contract for new home "}'> <a href="/news/developer-tears-couples-contract-new-home/3212410/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/15/a68e9e3e6509e163dd7820572280678b-onwrtui8lcbd9903ro2_ct90x70.jpg" width="90" height="70" alt="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" title="Jade and Edward Roberts were stung by the sunset clause on the first day of their honeymoon.
" /> </a> <p class="inline-attachment-text ">The developer has the right to do this under the sunset clause</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" title="REPORTS circulate colourful Sydney family have been linked to significant investments on the Northern Rivers." class="track">Reports of Ibrahim family connections to farm and food hub</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212365/", "content_type": "newsentry", "label": "Reports of Ibrahim family connections to farm and food hub"}'> <a href="/news/tongues-wagging-over-ibrahim-family-links/3212365/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88920594z1_20170814175637_000g6qo9rc72-0-75l8q4rymvitxuczqo2_fct2045x1519x3x65_ct90x70.jpg" width="90" height="70" alt="John Ibrahimat Bluesfest 2012." title="John Ibrahimat Bluesfest 2012." /> </a> <p class="inline-attachment-text ">REPORTS circulate colourful Sydney family have investments on the NR</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" title="THIS stunning, heritage-listed home needs to be seen to be believed - and it could be yours. " class="track">Stunning, heritage-listed Coast home going under the hammer</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212136/", "content_type": "newsentry", "label": "Stunning, heritage-listed Coast home going under the hammer"}'> <a href="/news/stunning-heritage-listed-coast-home-going-under-th/3212136/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/b88918548z1_20170814104344_000g6qo8aqd2-0-6pmfozha7jimav6xqo2_fct1818x1350x59x17_ct90x70.jpg" width="90" height="70" alt="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." title="STUNNING: Buderim House, a stunning heritage-listed Queenslander estate, is going to auction." /> </a> <p class="inline-attachment-text ">Coast home that played host to royalty is set for auction</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13339/", "content_type": "container", "label": "Featured Real Estate news 2"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" title="Eccentric internet entrepreneur Kim Dotcom has spent the weekend  house-hunting." class="track">Internet king Kim Dotcom house-hunting</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3212089/", "content_type": "newsentry", "label": "Internet king Kim Dotcom house-hunting"}'> <a href="/news/internet-king-kim-dotcom-house-hunting/3212089/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/media/images/2017/08/14/kimdotcom-mckbntam0pr6ecrwqo2_ct90x70.jpg" width="90" height="70" alt="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" title="Kim Dotcom and his partner Elizabeth Donnelly have apparently been in Queenstown scoping out houses. Photo / Kim Dotcom" /> </a> <p class="inline-attachment-text ">Dotcom tweeted pictures and video of himself and partner Elizabeth Donnelly </p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13337/", "content_type": "container", "label": "ePaper - Real Estate Dailies"}' data-tab-name="ePaper - Real Estate Dailies" class="rnn_ri_container_epaper-real-estate-dailies"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/30671/", "content_type": "recurringinline", "label": "ePaper - Real Estate dailies"}'> <style type="text/css">
#todays-paper-re
{
width: 300px;
height: 250px;
background-color: #eee;
}

#todays-paper-re h2 {
    font-weight: 700;
    font-size: 11px;
    line-height: 11px;
    text-transform: uppercase;
    color: #505050;
    padding-top: 10px;
    padding-left: 50px;
}

#todays-paper-re a {
    color: #3e9acd;
    text-decoration: none;
    font-weight: 700;
    font-size: 11px;
}

#todays-paper-re a.arrow-button:after {
content: "";
    display: inline-block;
    margin-left: 5px;
    width: 0;
    height: 0;
    border-top: 4px solid transparent;
    border-bottom: 4px solid transparent;
    border-left: 4px solid #3e9acd;
}

#todays-paper-re img {
display: block;
 margin: auto;
padding-top: 10px;
width: 138px;
height: 200px;
}</style> <div id="todays-paper-re"> <h2> <a class="arrow-button" href="/digital-editions/property-guide/">
		Read the latest Real Estate Guide</a></h2> <a href="/digital-editions/property-guide/"><img alt="" src="https://www.pressdisplay.com/advertising/showimage.aspx?cid=9HUG&amp;type=thumb160" /></a></div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2286/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/media/images/2017/02/21/nca_horizontal_rgb_colour_wb-ecwn425lpug09f12sn2.jpg" alt="News Corp Australia" width="145" height="21" /> <p>&copy; North Coast News Pty Ltd 2017. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.newscorpaustralia.com/" target="_blank">News Corp Australia</a></li> <li><a href="/network/">Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2318/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Coffs Coast Local News" class="blue-link track" data-category="Footer">Coffs Coast News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.coffscoastadvocate.com.au/" title="Coffs Coast Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/coffs-coast/coffs-harbour/" title="Coffs Coast Local Weather Forecast" class="blue-link track" data-category="Footer">Coffs Coast Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Coffs Coast" class="blue-link track" data-category="Footer">Jobs in Coffs Coast</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Coffs Coast" class="blue-link track" data-category="Footer">Cars for Sale in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Coffs Coast" class="blue-link track" data-category="Footer">Property listings in Coffs Coast</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Coffs Coast</a></li> <li><a href="/classifieds/notices/funeral-notices/"  title="Obituaries for Coffs Coast Region" class="blue-link track" data-category="Footer">Obituaries in Coffs Coast</a></li> <li><a href="/classifieds/personals/" title="Personals for Coffs Coast Region" class="blue-link track" data-category="Footer">Personals in Coffs Coast</a></li> <li><a href="/classifieds/notices/"  title="Notices for Coffs Coast Region" class="blue-link track" data-category="Footer">Notices in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Coffs Coast Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Coffs Coast Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Coffs Coast Advocate Newspaper">Home Delivery</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Coffs Coast Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Coffs Coast Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,gympietimes.com.au,ipswichadvertiser.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,springfielddailyrecord.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cca:" + (window.location.pathname === "/" ? "home" : "article:communitysupportafterfamilytragedy:3212483");
s.hier1 = "cca:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "";
s.prop3 = "cca";
s.prop4 = "tuesday";
s.prop5 = "10:00";
s.prop6 = "3212483";
s.prop7 = "rachelvercoe";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "cca";
s.prop11 = "15aug2017";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="https://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script type="text/javascript">
function cookieUserData() {
    var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}},
        cookieUser = Cookies.get('apn_user_data') || "";

    if (cookieUser) {
        try {
            cookieUser = JSON.parse(decodeURIComponent(Base64.decode(cookieUser)));
        } catch (e) {
            cookieUser = "";
        }
    }
    return cookieUser;
}

utag_data = window.utag_data || {};
// General
utag_data.net_pn = pageData.title;
utag_data.net_platform = pageData.site_mode == "desktop" ? "web" : "mobile";
utag_data.net_content_type = "" + ("0" > 0 ? "video+" : "") + ("yes" == "yes" ? "comments+" : "") + "story" || (pageData.pageType == "home" ? "homepage" : pageData.pageType);
utag_data.pg_auto_refresh = window.location.pathname === "/" ? document.referrer == window.location ? "true" : "false" : "";
utag_data.error_404 = false || "";
utag_data.internal_search_term = "";

// Page Sections
utag_data.net_sec1 = pageData.sector || "";
utag_data.net_sec2 = pageData.subsector || "";
utag_data.net_sec3 = "";
utag_data.net_sec4 = "";
utag_data.net_sec5 = "";

// User
utag_data.net_site_uid = Cookies.get("apn_account_id") || "";
utag_data.pc_pcsid = (Cookies.get("apn_account_id") || "") + "|" + (cookieUserData().gender || "") + "|" + (cookieUserData().year_of_birth || "") + "|" + (cookieUserData().postcode || "");
utag_data.pc_memtype = cookieUserData() ? (cookieUserData().is_staff ? "staff" : (cookieUserData().subscribed ? "subscriber" : "registered")) : "anonymous";

// Brand
utag_data.net_site_udb = "nrm";
utag_data.net_site = "Coffs Coast Advocate " + (pageData.site_mode == "desktop" ? "Web" : "Msite");
utag_data.brand = "Coffs Coast Advocate";
utag_data.site_short = pageData.site || "";

// Content Type
if("3212483") {
    utag_data.net_article_id = "3212483";
    utag_data.net_article_headline = "Community support after family tragedy";
    utag_data.net_article_byline = "rachelvercoe";
    utag_data.net_article_source = "cca";
    utag_data.net_article_date = "2017-08-15 09:30:00";
    utag_data.net_article_updated_time = "2017-08-15 09:30:00";
    utag_data.net_article_content_local = "yes";
}
</script> <script type="text/javascript" src="//tags.tiqcdn.com/utag/newsltd/nrm/prod/utag.js"></script> <script src="https://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="https://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/static/173.6/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">















;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '3',
            name: 'Coffs Coast Advocate',
            domain: 'www.coffscoastadvocate.com.au',
            shortdomain: 'coffscoastadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "20", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '3',
                name: 'Coffs Coast'
            },
            mediaURL: "https://media.apnarm.net.au/static/173.6/",
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
            chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-11-236',
            isDebug: false,
            facebook: {
                appID: '132559503449383',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
                viewTagsURL: '/follow/view-subscriptions/tag/',
                viewUsersURL: '/follow/view-subscriptions/user/',
                viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -30.568144,
                "longitude": 153.263397
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CCA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +10,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]],
                "fastlane": "true"
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]],
                "fastlane": "true",
                "fastlanePos": "atf"
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"],
                "fastlane": "true"
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};





;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/static/173.6/apncore/js/neilson.js"></script> <noscript> <div><img src="https://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="https://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="https://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="https://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "coffscoastadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "https://" + rnn.site.domain + "/news/community-support-after-family-tragedy/3212483/";
        }else{
            _sf_async_config.path = "/news/community-support-after-family-tragedy/3212483/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-11-236 ID:3--> </body> </html>