<!DOCTYPE html> <!--[if lt IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie6 oldie" lang="en"> <![endif]--> <!--[if IE 7]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie7 oldie" lang="en"> <![endif]--> <!--[if IE 8]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie8 oldie" lang="en"> <![endif]--> <!--[if IE 9 ]> <html  class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api ie9" lang="en"> <![endif]--> <!--[if (gt IE 9)|!(IE)]><!--> <html class="coffscoastadvocate rnn-au no-js non-staff-user non-authenticated-user non-subscribed-user no-facebook-api" lang="en"> <!--<![endif]--> <head> <title>Men urged to take the pledge on violence against women | Coffs Coast Advocate</title> <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1"> <meta charset="utf-8"> <meta name="description" content="HOSPITAL staff in Coffs Harbour are this week making a stand on violence against woman." /> <meta name="author" content=""> <meta property="fb:app_id" content="132559503449383"/> <meta property="og:site_name" content="Coffs Coast Advocate"/> <meta property="og:title" content="Men urged to take the pledge on violence against women" /> <meta property="og:description" content="HOSPITAL staff in Coffs Harbour are this week making a stand on violence against woman." /> <meta property="og:type" content="article" /> <meta property="og:image" content="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446530z1_20161122102457_000gp9dj6572-0-uwc3g7h9j01fg9mu9n2_fct1777x1320x214x44_ct300x300.jpg" /> <meta property="og:image:width" content="300" /> <meta property="og:image:height" content="300" /> <link rel="image_src" href="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446530z1_20161122102457_000gp9dj6572-0-uwc3g7h9j01fg9mu9n2_fct1777x1320x214x44_ct300x300.jpg" /> <meta property="og:url" content="http://www.coffscoastadvocate.com.au/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/" /> <meta http-equiv="imagetoolbar" content="no"> <meta http-equiv="imagetoolbar" content="false"> <meta name="viewport" content="width=1020"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/thirdparty.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/bootstrap.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc1.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/tc/base/css/tc2.min.css" rel="stylesheet"> <link href="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/css/lightbox.min.css" rel="stylesheet"> <style>
.adSearchResults a.ad-img-item{
    max-width: 100%;
}
</style> <link href="http://fonts.googleapis.com/css?family=Open+Sans%7COpen+Sans+Condensed:700" rel="stylesheet"/> <link href='http://fonts.googleapis.com/css?family=Open+Sans:400,600,800,700,300' rel='stylesheet' type='text/css'> <script src="https://cdn.ravenjs.com/3.2.1/raven.min.js"></script> <script>
        Raven.config('//b52ae0bfaee84d43a10d920e731e7b23@sentry.apnarm.net.au/12', {
            tags: {
                site: 'production'
            },
            release: '156.8',
            whitelistUrls: [/apnarm\.net\.au/, /tc\/base\/js/, /tc-mobile\/base\/js/, /apncore\/js/],
            ignoreErrors: [/TypeError*instream\/video\/client in k.Da/]
        }).install();
    </script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modernizr-custom.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/js-cookie/js.cookie.min.js" type="text/javascript" charset="utf-8"></script> <script type='text/javascript'>

// Rubicon setSite function
var setSite = function(uri) {
    var site, parser;
    if (typeof(uri) === 'undefined' || uri === '' || uri.indexOf('http') < 0) {
        uri = window.document.location.href;
    }
    parser = window.document.createElement('a');
    parser.href = uri;
    site = parser.hostname;
    return site;
};


var rubicontag = rubicontag || {},
    rubiconAccountID = '';
    rubicontag.cmd = rubicontag.cmd || [];

var gptadslots = {};

if (rubiconAccountID != '') {
    (function() {
        var rct = document.createElement('script');
            rct.type = 'text/javascript';
            rct.async = true;
            rct.src = (document.location.protocol === 'https:' ? 'https:' : 'http:') + '//ads.rubiconproject.com/header/' + rubiconAccountID + '.js';
        var node = document.getElementsByTagName('script')[0];
            node.parentNode.appendChild(rct);
    })();
}

var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];

var gptran = false;
var gptrun = function() {
    // don't run again if already ran
    if (gptran) {
        return;
    }
    gptran = true;

    var gads = document.createElement('script');
        gads.async = true;
        gads.type = 'text/javascript';
    var useSSL = 'https:' === document.location.protocol;
        gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
        node.parentNode.insertBefore(gads, node);
};

// If there's no rubicon account id then add google tag services right away
if (rubiconAccountID == '') {
    gptrun();
}

</script> <script>
(function(w,d,u){w.readyQ=[];w.bindReadyQ=[];function p(x,y){if(x=="ready"){w.bindReadyQ.push(y);}else{w.readyQ.push(x);}};var a={ready:p,bind:p};w.$=w.jQuery=function(f){if(f===d||f===u){return a}else{p(f)}}})(window,document)
</script> <script>
    

    var pageData = {
        cleanDirtyArray: function(dirtyArray){
            var cleanArray = new Array();

            for (var i = 0, len = dirtyArray.length; i < len; i++) {
                if (dirtyArray[i] != '') {
                    cleanArray.push(dirtyArray[i]);
                }
            }
            
            return cleanArray;
        },

        genQueryURL: function(path){
            var url,
                query = path.indexOf("?url");

            if(query != -1){
                url =  path.slice(6, path.length);
                url =  url.replace(/\//g, ' ');
            }else{
                url = "";
            }

            return url;
        },

        genBasicURL: function(path){
            var urlString = path.replace(/\//g, ' ');
            return urlString;
        },

        queryEmail: function(keywords){
            keywords = keywords.replace(/[a-z0-9!#$%&'*+=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/g, '');

            return keywords;
        },

        categories: "",
        authors: "",
        title: document.title
    };
</script> <script>
        pageData.region = "coffs-coast";
        pageData.url = pageData.genBasicURL("/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/");
        pageData.site = "cca";
        pageData.site_mode = "desktop";
    </script> <script>
        pageData.categories = "News, News > Breaking, Community > Life"
        pageData.title = "Men urged to take the pledge on violence against women";
        pageData.authors = "";
        pageData.sector = "news";
        pageData.subsector = "";
        pageData.source = "cca"
        pageData.tags = "coffs harbour hospital, domestic violence, hospital, white ribbon day";
        pageData.pageType = "article";
    </script> <script id="rnn_nielsen" type='text/javascript'>
var crtg_nid="1301";
var crtg_cookiename="apn_crta";
var crtg_varname="crtg_content";
function crtg_getCookie(c_name){ var i,x,y,ARRCookies=document.cookie.split(";");for(i=0;i<ARRCookies.length;i++){x=ARRCookies[i].substr(0,ARRCookies[i].indexOf("="));y=ARRCookies[i].substr(ARRCookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}return'';}
var crtg_content = crtg_getCookie(crtg_cookiename);var crtg_rnd=Math.floor(Math.random()*99999999999);
var crtg_url=location.protocol+'//rtax.criteo.com/delivery/rta/rta.js?netId='+escape(crtg_nid);crtg_url+='&cookieName='+escape(crtg_cookiename);crtg_url+='&rnd='+crtg_rnd;crtg_url+='&varName=' + escape(crtg_varname);
var crtg_script=document.createElement('script');crtg_script.type='text/javascript';crtg_script.src=crtg_url;crtg_script.async=true;
if(document.getElementsByTagName("head").length>0)document.getElementsByTagName("head")[0].appendChild(crtg_script);else if(document.getElementsByTagName("body").length>0)document.getElementsByTagName("body")[0].appendChild(crtg_script);</script> </head> <body class="newsEntryBody"> <ul id="accessibilityLinks" class="offscreen"> <li><a href="#ft_2" accesskey="0">Skip to site map</a></li> </ul> <script>
(function(){
    function setCookie(c_name, value, exdays){
        var exdate=new Date();
        exdate.setDate(exdate.getDate() + exdays);
        var c_value = escape(value) + ((exdays==null) ? "" : "; expires=" + exdate.toUTCString()) + "; path=/";
        document.cookie = c_name + "=" + c_value;
    }

    function getCookie(c_name) {
        var i, x, y, theCookies = document.cookie.split(";");

        for (i = 0; i < theCookies.length; i++) {
            x = theCookies[i].substr(0, theCookies[i].indexOf("="));
            y = theCookies[i].substr(theCookies[i].indexOf("=") + 1);

            x = x.replace(/^\s+|\s+$/g,"");

            if (x == c_name) {
                return unescape(y);
            }
        }
    }

    window._currLotameID = "5314";
    var currNetworkID = "5308";
    
    var head = document.getElementsByTagName('head')[0];
    var script = document.createElement('script');
    script.type = 'text/javascript';
    script.onload = function(){
        if (currNetworkID) {
            var ccaudsString = JSON.stringify(ccauds),
                cookieName = 'ccaudsString_' + currNetworkID,
                currCookie = getCookie(cookieName) || '';

            // check if cookie exists.
            if(currCookie.length === 0){
                // cookie does not exist
                // check to see if there is an audience. is there is, set cookie.
                if(ccauds.Profile.Audiences.Audience.length !== 0){
                    setCookie(cookieName, ccaudsString, 365);
                }else{
                    // object is bad. we don't want to store this
                }
                
            }else{
                // cookie does exist. do nothing
            }
        }
    };
    script.src = 'http://ad.crwdcntrl.net/5/c=' + currNetworkID + '/pe=y/var=ccauds';
    if(currNetworkID){
        head.appendChild(script);
    }
})();
</script> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3952/", "content_type": "fragment", "label": "ros_tags_header"}'> <script src="//cdn.optimizely.com/js/2336862507.js"></script> <script type='text/javascript'>
    if(pageData.pageType === "article"){
        var _sf_startpt=(new Date()).getTime()
    }
</script> <script type="text/javascript">
  setTimeout(function(){var a=document.createElement("script");
  var b=document.getElementsByTagName("script")[0];
  a.src=document.location.protocol+"//dnn506yrbagrg.cloudfront.net/pages/scripts/0023/5628.js?"+Math.floor(new Date().getTime()/3600000);
  a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script> <script type="text/javascript">
(function(){var w=window;var ic=w.Intercom;if(typeof ic==="function"){ic('reattach_activator');ic('update',intercomSettings);}else{var d=document;var i=function(){i.c(arguments)};i.q=[];i.c=function(args){i.q.push(args)};w.Intercom=i;function l(){var s=d.createElement('script');s.type='text/javascript';s.async=true;s.src='https://widget.intercom.io/widget/bywwy0eq';var x=d.getElementsByTagName('script')[0];x.parentNode.insertBefore(s,x);}if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})()
</script> <script type="text/javascript">
	var $mcGoal = {'settings':{'uuid':'1466bf8f48388da3c4ca73494','dc':'us4'}};
	(function() {
		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
	})(); 
</script> </div> <div class="hat"> <div class="navbar"> <div class="navbar-inner"> <div class="container"> <ul class="nav"> <li class="dropdown only-authenticated-user margin-right-10" id="hat_user"> <a class="dropdown-toggle" data-toggle="dropdown" href="#hat_user">
                            Hello <span data-user-property="display_name"></span> <b class="caret"></b> </a> <ul class="dropdown-menu"> <div class="user-info"> <a class="pull-right" href="/my-account/logout/?next=/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/">Sign Out</a> <hr /> </div> <div class="adjust-list" data-max-items="6" data-extend="true"> <ul class="unstyled columns"> <li> <a href="/my-account/">My Profile</a> </li> <li> <a class="update-details" href="/my-account/#update-details">Update Details</a> </li> <li class="only-subscribed-user"> <a class="my-subscription" href="/my-account/#subscription">My Subscription</a> </li> <li> <a href="/my-account/list-events/">My Events</a> </li> <li class="only-staff-user"> <a href="/admin/">Admin Site</a> </li> </ul> </div> </ul> </li> <li class="only-non-authenticated-user hide"> <a href="/my-account/login/?next=/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/"> <i class="icon-user icon-grey"></i>
                            Login
                        </a> </li> <li class="only-non-authenticated-user hide btn-blue margin-left-10 margin-right-10"><a href="/my-account/register/?next=/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/">Sign Up</a></li> </ul> <form action="/search/" method="get" class="hat-search pull-right generalSearchForm disable-clean-url" autocomplete="off" data-typeahead-urls='{"tags": "/search/tags.json"}' target="_top"> <ul class="nav"> <li class="divider-vertical"></li> </ul> <input type="text" name="keywords" class="input-medium" placeholder="Search" maxlength="50"/> </form> <div class="weatherModuleHat pull-right" data-weather='{"cookieName":"weather_locality_coffscoast"}' data-locality='Coffs Harbour'> <div class="left-col"> <a href="http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/"> <span class="large-temp">29&deg;</span> </a> </div> <div class="right-col weatherModuleRight"> <div class="details"> <div class="dropdown-container"> <li class="dropdown" id="weather_localities"> <a class="dropdown-toggle" data-toggle="dropdown" href="#weather_localities"> <span class="region-name">
                                        Coffs Coast
                                    </span> </a> <ul class="dropdown-menu"> <div class="adjust-list" data-max-items="9" data-extend="true"> <ul class="unstyled columns"> <li data-forecast='{ "locality": "Coffs Harbour", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/coffs-harbour/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Coffs Harbour
        </li> <li data-forecast='{ "locality": "Nambucca Heads", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 18, "tempMax": 28, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/nambucca-heads/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Nambucca Heads
        </li> <li data-forecast='{ "locality": "Woolgoolga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/woolgoolga/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Woolgoolga
        </li> <li data-forecast='{ "locality": "Emerald Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/emerald-beach/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Emerald Beach
        </li> <li data-forecast='{ "locality": "Moonee Beach", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/moonee-beach/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Moonee Beach
        </li> <li data-forecast='{ "locality": "Korora", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/korora/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Korora
        </li> <li data-forecast='{ "locality": "Sawtell", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/sawtell/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Sawtell
        </li> <li data-forecast='{ "locality": "Urunga", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/urunga/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Urunga
        </li> <li data-forecast='{ "locality": "Bellingen", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/bellingen/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Bellingen
        </li> <li data-forecast='{ "locality": "Dorrigo", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/dorrigo/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Dorrigo
        </li> <li data-forecast='{ "locality": "Glenreagh", "weatherName": "mostly_sunny", "weatherDesc": "Mostly sunny", "tempMin": 15, "tempMax": 29, "weatherUrl": "http://www.coffscoastadvocate.com.au/weather/coffs-coast/glenreagh/", "fileName": "https://media.apnarm.net.au/156.8/tc/base/img/weather/60x60/mostly_sunny"}'>
            Glenreagh
        </li> </ul> </div> </ul> </li> </div> </div> </div> </div> <div class="divider"> </div> </div> </div> </div> </div> <div class="wrapper"> <div id="hd" class="clearfix"> <div class="sitebanner"> <div id="leaderboardAd" class="leaderboard"> <div id="adSpace0" class="adSpace"></div> </div> </div> <header class="siteheader"> <div class="sitelogo"> <a href="/"> <img id="logo" src="https://media.apnarm.net.au/img/site/logo/coffscoastadvocate.png" alt="Coffs Coast Advocate" /> </a> </div> </header> </div> <nav class="sitenav"> <div class="primaryNav"> <ul class="nav nav-pills topNav"> <li class="hasChildren"> <a href="" >
    News
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/news/" >
    NEWS
</a> </li> <li > <a href="/news/" >
    Local News
</a> </li> <li > <a href="/just-in/" >
    Just In
</a> </li> <li > <a href="/opinion/letters-to-the-editor/" >
    Letters to the Editor
</a> </li> <li > <a href="/opinion/" >
    Opinion
</a> </li> <li > <a href="/news/nsw/" >
    New South Wales
</a> </li> <li > <a href="/news/national/" >
    National
</a> </li> <li > <a href="/news/world/" >
    World
</a> </li> <li > <a href="/news/offbeat/" >
    Off Beat
</a> </li> <li > <a href="/news/business/" >
    Business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Sport
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/sport/" >
    SPORT
</a> </li> <li > <a href="/sport/" >
    Local Sport
</a> </li> <li > <a href="/sport/nationalsport/" >
    National Sport
</a> </li> <li > <a href="/sport/features/" >
    Features
</a> </li> <li > <a href="/sport/opinion/" >
    Opinion
</a> </li> <li > <a href="/sport/nrl/" >
    NRL
</a> </li> <li > <a href="/sport/afl/" >
    AFL
</a> </li> <li > <a href="/sport/soccer/" >
    Soccer
</a> </li> <li > <a href="/sport/cricket/" >
    Cricket
</a> </li> <li > <a href="/sport/netball/" >
    Netball
</a> </li> <li > <a href="/sport/golf/" >
    Golf
</a> </li> <li > <a href="/sport/horse-racing/" >
    Horse Racing
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Lifestyle
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/lifestyle/" >
    LIFESTYLE
</a> </li> <li > <a href="/feature/heymumma/" >
    Hey Mumma
</a> </li> <li > <a href="/feature/outdoor-living/" >
    Outdoor Living
</a> </li> <li > <a href="/lifestyle/easy-eating/" >
    Easy Eating
</a> </li> <li > <a href="/lifestyle/home-decorating/" >
    Home &amp; Style
</a> </li> <li > <a href="/lifestyle/gardening/" >
    Gardening
</a> </li> <li > <a href="/lifestyle/travel/" >
    Travel
</a> </li> <li > <a href="/entertainment/" >
    Entertainment
</a> </li> <li > <a href="/lifestyle/fashion-and-beauty/" >
    Fashion
</a> </li> <li > <a href="/lifestyle/smarter-shopping/" >
    Smarter Shopping
</a> </li> <li > <a href="/lifestyle/health/" >
    Health
</a> </li> <li > <a href="/lifestyle/parenting/" >
    Parenting
</a> </li> <li > <a href="/lifestyle/dating/" >
    Dating
</a> </li> <li > <a href="/horoscopes/" >
    Horoscopes
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Community
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/community/" >
    COMMUNITY
</a> </li> <li > <a href="/community/news/" >
    Community News
</a> </li> <li > <a href="/your-story/" >
    Your Story
</a> </li> <li > <a href="/photos/wedding/" >
    Weddings
</a> </li> <li > <a href="/photos/pets/" >
    Pets
</a> </li> <li > <a href="/photos/" >
    Photos
</a> </li> <li > <a href="/photos/buy/" >
    Buy Photos
</a> </li> <li > <a href="/videos/" >
    Videos
</a> </li> <li > <a href="/community/local-history/" >
    Local History
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    What&#39;s on
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/whats-on/" >
    WHAT&#39;S ON
</a> </li> <li > <a href="/whats-on/local/" >
    Events
</a> </li> <li > <a href="/competitions/" >
    Competitions
</a> </li> <li > <a href="/whats-on/guides/" >
    Guides
</a> </li> <li > <a href="/whats-on/tourism/" >
    Tourism
</a> </li> <li > <a href="/whats-on/add/" >
    Post Your Event
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Jobs
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/jobs/" >
    JOBS
</a> </li> <li > <a href="/jobs/news/" >
    Jobs News
</a> </li> <li > <a href="/training-and-education/" >
    Training &amp; Education
</a> </li> <li > <a href="/classifieds/jobs/" >
    Local Job Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/" >
    Post your Job Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Motoring
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/motoring/" >
    MOTORING
</a> </li> <li > <a href="/motoring/news/" >
    Motoring News
</a> </li> <li > <a href="/motoring/road-test/" >
    Road Test
</a> </li> <li > <a href="/motoring/future-models/" >
    Future Models
</a> </li> <li > <a href="/classifieds/motoring/" >
    Local Motoring Listings
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/" >
    Post your Motoring Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Real Estate
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/real-estate/" >
    REAL ESTATE
</a> </li> <li > <a href="/real-estate/news/" >
    Real Estate News
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Local Real Estate Listings
</a> </li> <li > <a href="/property-guide/" >
    Property Guide 
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/" >
    Post your Real Estate Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Classifieds
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/classifieds/" >
    FINDA Classifieds
</a> </li> <li > <a href="/classifieds/real-estate/" >
    Real Estate
</a> </li> <li > <a href="/classifieds/motoring/" >
    Motoring
</a> </li> <li > <a href="/classifieds/jobs/" >
    Jobs
</a> </li> <li > <a href="/classifieds/buy-sell" >
    Buy &amp; Sell
</a> </li> <li > <a href="/classifieds/notices/" >
    Notices
</a> </li> <li > <a href="/classifieds/trades-services/" >
    Trades &amp; Services
</a> </li> <li > <a href="/classifieds/health-beauty/" >
    Health &amp; Beauty
</a> </li> <li > <a href="/classifieds/personals/" >
    Personals
</a> </li> <li > <a href="/classifieds/businesses-for-sale/" >
    Businesses for Sale
</a> </li> <li > <a href="http://services.coffscoastadvocate.com.au" >
    Get a Tradie
</a> </li> <li > <a href="http://finda-coffscoastadvocate.adperfect.com/" >
    Post an Ad
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="/find-your-local/browse" >
    Find Your Local
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/find-your-local/browse" >
    Search by keyword
</a> </li> <li > <a href="/businesses/locations/" >
    Search by location
</a> </li> <li > <a href="/find-your-local/categories/" >
    Search by category
</a> </li> <li > <a href="/find-your-local/check/" >
    Add your business
</a> </li> </ul> </div> </li> <li class="hasChildren"> <a href="" >
    Special Features
</a> <div class="secondaryNav"> <ul class="nav nav-pills"> <li > <a href="/digital-edition/stud-cattle-directory/" >
    Stud Cattle Directory
</a> </li> </ul> </div> </li> <li > <a href="/apn-network/" >
    APN Network
</a> </li> </ul> </div> <div class="desktopNav"> <div class="navWrapper"> <button type="button" class="navbar-toggle hamburger-toggle pull-left"> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="icon-bar"></span> <span class="navbar-toggle-text">Menu</span> </button> <ul class="nav nav-pills topNav"> <li> <a href="/" > <span class="home-link"></span>Home
</a> </li> <li> <a href="/just-in/" >
    Just In
</a> </li> <li> <a href="/news/" >
    News
</a> </li> <li> <a href="/sport/" >
    Sport
</a> </li> <li> <a href="/lifestyle/" >
    Lifestyle
</a> </li> <li> <a href="/community/" >
    Community
</a> </li> <li> <a href="/whats-on/" >
    What&#39;s On
</a> </li> <li> <a href="/jobs/" >
    Jobs
</a> </li> <li> <a href="/cars/" >
    Motoring
</a> </li> <li> <a href="/real-estate/" >
    Real Estate
</a> </li> <li> <a href="/classifieds/notices/funeral-notices/" >
    Obituaries
</a> </li> <li> <a href="/classifieds/" >
    Classifieds
</a> </li> </ul> <ul class="nav nav-pills nav-all"> <li> <button type="button" class="hamburger-toggle">All</button> </li> </ul> </div> </div> <div id="storyLineAd0" class="adSpace" style="display:none;"></div> <div class="navBasedPageBanner"></div> <div class="contribute"></div> <div class="alertWrapper"></div> </nav> <div class="container"> <div id="newsflash"></div> <div class="row"> <div class="span12"> <header> <div class="primary-category">News</div> <h1 class="storyHeadline">Men urged to take the pledge on violence against women</h1> <div class="by-line-wrap"> <span class="byline minimalArticle "> <div class="auth-details">
                        

                        23rd Nov 2016 7:30 AM

                        
                    </div> </span> </div> <div class="follow-outter-wrapper"> </div> </header> <aside class="span12 pull-right ugcContainer"> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/", "options": {"url": "/record/liked/28/3114531/2bb9810ec6487cceb2cbb5752a7be65bf0c094f7e77790b8fa081ce266473827/"}}'></div> <div data-activity-action='{"key": "shared:/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/", "options": {"url": "/record/shared/28/3114531/35831e0dae4227056a2a1f6932cafb6543276e0a88ba1cf73aed0472550e2a21/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> <div class="use-this-content"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2563/", "content_type": "fragment", "label": "storytools_story_tools"}'> <center><a href="http://rightsportal.copyright.com.au/Pages/RepublicationPage.aspx?PublicationType=News" target="_blank" class="track">Use this content</a></center> </div> </div> </div> </aside> </div> <div class="span8"> <section> <article class="newsEntry min" data-tags="coffs-harbour-hospital,domestic-violence,hospital,white-ribbon-day"  data-source="cca" data-displayLead="true"  data-overlay-marker='{"is_primary": true, "edit_url": "/admin/news/newsentry/3114531/", "content_type": "newsentry", "label": "Men urged to take the pledge on violence against women"}' data-record-hit="/record/hit/28/3114531/" data-content-context='{"contentTypeId": 28, "objectId": 3114531}'> <!-- cxenseparse_start --> <div class="articleLeadImage"> <div  data-overlay-marker='{"edit_url": "/admin/media/image/2060125/", "content_type": "image", "label": "Toowoomba Together support a public installation to raise the issue of domestic violence and promote White Ribbon Day, Tuesday, October 18, 2016."}' class="articleImage  large"> <figure> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446530z1_20161122102457_000gp9dj6572-0-uwc3g7h9j01fg9mu9n2_fct1777x1320x214x44_ct620x465.jpg"  alt="A White Ribbon Day will be held at Coffs Harbour Hospital on Friday." title="A White Ribbon Day will be held at Coffs Harbour Hospital on Friday."  /> <figcaption> <span>A White Ribbon Day will be held at Coffs Harbour Hospital on Friday.</span> <small class="photoDetails">Kevin Farmer</small> </figcaption> </figure> </div> </div> <div class="span8 leadingParagraph"> <!-- Opening paragraph goes here. --> </div> <div class="left-sidebar span2"> <div class="relatedcontent-outside sideBar "> <h3>Popular Stories</h3> <ul class="arrowList"> <a href="/news/coffs-harbour-world-rallys-bathurst-equivalent/3114425/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88448107z1_20161121185658_000g3kdj2n72-0-ak3vwjpdcu4fb0zp9n2_ct140x105.jpg" width="140" height="105" alt="Coffs Harbour world rally&#39;s &#39;Bathurst&#39; equivalent" title="Coffs Harbour world rally&#39;s &#39;Bathurst&#39; equivalent" /> </a> <li> <a href="/news/coffs-harbour-world-rallys-bathurst-equivalent/3114425/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Coffs Harbour world rally&#39;s &#39;Bathurst&#39; equivalent
                        </a> </li> <li> <a href="/news/cyclist-struck-by-a-car-loses-consciousness/3114193/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Cyclist struck by a car loses consciousness
                        </a> </li> <li> <a href="/news/why-ill-never-fly-with-jetstar-again/3114588/" class="track" data-track='{ "category": "Related Content", "label": "article", "action": "click" }'>
                            Why I&#39;ll never fly with Jetstar again
                        </a> </li> </ul> </div> <div class="headlineFragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3819/", "content_type": "fragment", "label": "default_leftsidebar_product"}'> <div class="relatedcontent-outside sideBar" style="border-top: 0px;"> <h3>Local Real Estate</h3> <a href="/classifieds/real-estate/" class="track" data-track="{&quot;label&quot;: &quot;real-estate&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/09/15/10000982_13805185_r2-485777_0_1441842980_t620_psd_edit-1hk7qn812rnk1r4xuk2_fct550x413x28.0.jpg" width="140" height="105" alt="Search for local real estate online now"></a> <h3>Cars For Sale</h3> <a href="/classifieds/motoring/cars/" class="track" data-track="{&quot;label&quot;: &quot;motoring&quot;}"> <img src="https://media.apnarm.net.au/156.8/img/media/images/2015/08/31/toyota_86_black_psd_edit-ix8nyw6zxefa76jxrk2_fct471x353x103.0x35.0.jpg" width="140" height="105" alt="Search for local cars online now"></a> </div> </div> </div> <div class="story-body span6"> <p>HOSPITAL staff in Coffs Harbour are this week making a stand on violence against woman. </p><p>The Mid North Coast Local Health District is hosting a White Ribbon Day event at Coffs Harbour Health Campus on Friday to support the International Day for the Elimination of Violence Against Women.&#12288;</p><p>MNCLHD Chief Executive and White Ribbon Ambassador Stewart Dowrick said raising awareness of violence against women would assist by positively changing attitudes and behaviours.&#12288;</p><p>"Violence against women is at epidemic proportions. Devastatingly, on average, one woman is killed every week in Australia as a result of intimate partner violence,&#8221; Mr Dowrick said.&#12288;</p><p>"We want people to know that violence against women is unacceptable, it is never the victim's fault, help is always available and if you see something you should definitely say something. People need to know that their voice is important, that they can make a difference.&#8221;&#12288;</p><p>Mr Dowrick is encouraging men to join him in signing the White Ribbon Day pledge which is a commitment to promote positive attitudes and behaviours towards women and when needed to intervene safely to prevent violence against women.&#12288;</p><p>The White Ribbon Day event will be held in the main courtyard at Coffs Harbour Health Campus from 12pm, and will bring together men and women who support this important initiative.</p> </div> <!-- cxenseparse_end --> <div class="headlineFragment product-roadblock span10 no-margin-left margin-bottom-10"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3355/", "content_type": "fragment", "label": "product_roadblock"}'> <!--
<div data-roadblock-position="7"> <h3></h3> </div>
--> </div> <aside class="outside"> </aside> <div class="clearfix margin-top margin-bottom span6 pull-right no-margin-left"> <div class="pull-right"> <div class="sourceWrapper"><a href="http://www.coffscoastadvocate.com.au/"><img alt="Coffs Coast Advocate" title="Coffs Coast Advocate" src="https://media.apnarm.net.au/img/source/coffscoast-advocate.gif" /> </a></div> </div> <div class="margin-top no-margin-left"> <div class="follow-tags"> <div class="follow-wrapper hidden hidden-tag-1"> <span class="profile-name">coffs harbour hospital</span> <div class="profile-buttons"> <a href="/topic/coffs-harbour-hospital/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVdPn2VDvIAlEMDMZpckCHv9bMkCUOzIzuvFAcbRBXELJjDIc-3Yg0M521PSgD2IOVv0tZysTkW0B9ZahmLFNFvJzmt0SbeDoIBbakhQsDWujzcce3TQ5VMwrBASe_9VyBPwp3W29VN8-1YGxx2OTKuDsNd63a_zFzPUxCrBh3yiLzwEC6rEF91uaFsPMnB6yn8yXGdcO5TqnUqyTkISfgLhvBia256ADffaEi38ZH-0u"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-2"> <span class="profile-name">domestic violence</span> <div class="profile-buttons"> <a href="/topic/domestic-violence/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVcUOIzfsflKSljW-vc6FpiqbK65dntJ4wag23IpSIulrTnVl5yyV9GP11_ItLcNWrhryDwU3Y-QayqwyoxJSY2AcW0E7j-OXmRA-U8ypEJF_GFGKXfmg02fqrVxu5PDx8S7wHpzIOGz2vpWvmlPOnvhMuq25x8OdTKfc2HeEbcw4lNFlqRsor8TvJm-u9Nky9T9-DtTQ58FlAsVj2GliwHKI7RbGYSwbxjCqoL2DHJm3"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-3"> <span class="profile-name">hospital</span> <div class="profile-buttons"> <a href="/topic/hospital/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVXg-ZLPZV8zq-7-DfRxBGwn6W1y9XfHraP7V8DPj6QYvJepzGj3YLJDoWxp66nYqWL-v7Op8iu7PR79HDzUJBQYZQpPaoruF1Na-bFup_QmjelFD8g-O9o3Ohx37KoLPTQZ26puIkoamx6Khcg0WfLIDfRirTWhKH2Bl7RbvAoQG2L176zkzpYZAKL5DxfpUy9RHxWfOru7GcOjytTRJxdi9S22XXFkvNl_99dfhllqS"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> <div class="follow-wrapper hidden hidden-tag-4"> <span class="profile-name">white ribbon day</span> <div class="profile-buttons"> <a href="/topic/white-ribbon-day/#biography" class="profile-link">
                        Read More
                    </a> <button
    name="follow"
    value="Follow"
    class="btn btn-primary btn-large follow-lookup"
    data-follow-key="ZQnFSzWMf-kemm7QOtLUVeCuclLjhDldDWCd0ThDNTnzj3PN_Ro92IhKtRBz9f0_z5pZrvGJJqM2xcJ4jiEWOuF3qY2DYcqR3N4bh3m-0hIiTEUZb-SRxr23475Vg5Ci3iE8b3KEwn_5UeKAtYE9HlyILzvUgbNJqdWotD8I5nqiikKxyIKBrFTyDjOwIrav_Pe1FnlpHCSfuxh4Ye-T8lnhOBv15AWuZd2iYsyt7hiWOiz0X2bc763q2LJFe8dB"
    data-follow-text="Follow topic"
    data-unfollow-text="Unfollow topic"
    data-loading-text="Loading...">
    Login to follow
</button> </div> </div> </div> <p class="tags"> <span class="label label-success">Topics:&nbsp;</span> <a class="tag-1" href="/topic/coffs-harbour-hospital/">coffs harbour hospital</a> <a class="tag-2" href="/topic/domestic-violence/">domestic violence</a> <a class="tag-3" href="/topic/hospital/">hospital</a> <a class="tag-4" href="/topic/white-ribbon-day/">white ribbon day</a> </p> </div> </div> <div class="inStoryPanes clearfix"> </div> <div class="sideBar"> <div class="shareTools"> <div class="socialMedia" data-overlay-marker='{"edit_url": "/admin/fragments/fragment/1016/", "content_type": "fragment", "label": "social_media_icons"}'> <ul class="tools"> <!--[if IE 6]><noscript><![endif]--> <a class="facebook-share share-tools-item"><span class="icon20x20-facebook"></span><span class="facebook-counter">0</span></a> <a class="twitter-share share-tools-item"><span class="icon20x20-twitter"></span></a> <script>
(function(w, d, s) {
    function go(){
    var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
      if (d.getElementById(id)) {return;}
      js = d.createElement(s); js.src = url; js.id = id;
      fjs.parentNode.insertBefore(js, fjs);
    };
    load('//connect.facebook.net/en_US/sdk.js#version=v2.3&appId=132559503449383&xfbml=1', 'fbjssdk');
    load('https://apis.google.com/js/plusone.js', 'gplus1js');
    load('//platform.twitter.com/widgets.js', 'tweetjs');
    }
    if (w.addEventListener) { w.addEventListener("load", go, false); }
    else if (w.attachEvent) { w.attachEvent("onload",go); }
}(window, document, 'script'));
</script> </ul> </div> <div data-activity-action='{"key": "liked:/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/", "options": {"url": "/record/liked/28/3114531/2bb9810ec6487cceb2cbb5752a7be65bf0c094f7e77790b8fa081ce266473827/"}}'></div> <div data-activity-action='{"key": "shared:/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/", "options": {"url": "/record/shared/28/3114531/35831e0dae4227056a2a1f6932cafb6543276e0a88ba1cf73aed0472550e2a21/"}}'></div> <div class="share-tools"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3352/", "content_type": "fragment", "label": "share_tools"}'> <a class="share-tools-item" href="#print" title="Print"><span class="icon20x20-printer-invert"></span> PRINT</a> </div> <a href="#comments" class="share-tools-item comment-link"> <span class="icon20x20-comment"></span>
        
            Have your say
        
    </a> </div> </div> <div class="margin-top-15 noPrint after-story"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3456/", "content_type": "fragment", "label": "default_after_story"}'> <hr style="border-top:none;"> <div data-widget="plista_widget_underArticle"></div> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2555/", "content_type": "pane", "label": "Home banner"}'> </div> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Custom_Ad_Below_Article --> <ins class="adsbygoogle"
         style="display:inline-block;width:620px;height:115px"
         data-ad-client="ca-pub-1224512341046174"
         data-ad-slot="2486880983"></ins> <script>
    (adsbygoogle = window.adsbygoogle || []).push({});
    </script> <hr style="border-top:1px solid #eee;"> </div> <div  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3863/", "content_type": "fragment", "label": "tc_join_community_loggedin"}'> <script type="text/javascript">
if(pageData.source != "bin" && pageData.source != "bil"){
    window._ttf = window._ttf || [];
    _ttf.push({
           pid          : 44481 // INREAD ROS DESKTOP - coffscoastadvocate.com.au
           ,lang        : "en"
           ,slot        : '.newsEntry .story-body > p'
           ,format      : "inread"
           ,mobile      : false
           ,minSlot     : 3
    });

    (function (d) {
            var js, s = d.getElementsByTagName('script')[0];
            js = d.createElement('script');
            js.async = true;
            js.src = '//cdn.teads.tv/media/format.js';
            s.parentNode.insertBefore(js, s);
    })(window.document);
}
</script> </div> <div id="comments" class="comments" data-comments-url="/comments/json/news/newsentry/3114531/"></div> <style type="text/css">

    /* IMPORTANT TO KEEP */

    .comments-frozen .btn.reply {
        display: none;
    }
    
</style> </article> </section> </div> <div class="span4"> <div class="sidebar-item sidebar-1"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2230/", "content_type": "pane", "label": "Sidebar_2_1 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div class="mrec-with-list"  data-overlay-marker='{"edit_url": "/admin/containers/container/11235/", "content_type": "container", "label": "Just In: JustIn with MREC"}' data-tab-name="Just In"> <div class="adGroup adGroupLabel"> <div id="adSpace1" class="adSpace"></div> </div> <div class="margin-top-20 styled-list"> <h2 class="asideHeader">Just In</h2> <ul> <li> <a href="/news/all-blacks-malakai-fekitoa-suspended-sam-cane-clea/3114880/" class="track">
                    All Blacks: Malakai Fekitoa suspended, Sam Cane cleared
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T08:00:01"> </a> </li> <li> <a href="/news/donald-trump-believes-some-climate-change/3114877/" class="track">
                    Donald Trump believes in 'some' climate change
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:41:52"> </a> </li> <li> <a href="/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/" class="track">
                    Men urged to take the pledge on violence against women
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:30:00"> </a> </li> <li> <a href="/news/thunderstorm-asthma-kills-two-city-choked/3114865/" class="track">
                    'Thunderstorm asthma' kills two as Melbourne choked
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:24:30"> </a> </li> <li> <a href="/news/190-earthquakes-rattle-nz-after-57-quake/3114861/" class="track">
                    190 earthquakes rattle NZ after 5.7 quake
                    
                        <abbr class="pubDate headline_pubDate" title="2016-11-23T07:13:12"> </a> </li> <li> <a href="/news/accused-killer-rubbed-toddler-in-vomit-dealt-fatal/3114758/" class="track">
                    Accused killer 'rubbed' toddler in vomit, dealt fatal blow
                    
                </a> </li> </ul> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> </div> <div class="sidebar-item sidebar-2 hide"> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2231/", "content_type": "pane", "label": "Sidebar_2_2 Pane"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3081/", "content_type": "container", "label": "MREC #2"}' data-tab-name="MREC #2" class="rnn_ri_container_mrec-2"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2155/", "content_type": "recurringinline", "label": "MREC #2"}'> <div class="adGroup adGroupLabel margin-bottom-15"> <div id="adSpace5" class="adSpace"></div> </div> </div> </div> </div> </div> </div> </div> <div class="row"> <div class="span12"> <div class="after_story_full_width_fragment"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/3376/", "content_type": "fragment", "label": "after_story_full_width"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2903/", "content_type": "pane", "label": "top stories after story header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11434/", "content_type": "container", "label": "top stories header"}' data-tab-name="top stories header" class="rnn_ri_container_top-stories-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/11312/", "content_type": "recurringinline", "label": "top stories after story header"}'> <div class="row" style="margin-bottom:-15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px;" href="/news/"> <span>Top Stories</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/3242/", "content_type": "pane", "label": "Top Stories"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11153/", "content_type": "container", "label": "Top stories"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114531/", "content_type": "newsentry", "label": "Men urged to take the pledge on violence against women"}'> <a href="/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446530z1_20161122102457_000gp9dj6572-0-uwc3g7h9j01fg9mu9n2_fct1777x1320x214x44_ct300x225.jpg" width="300" height="225" alt="Men urged to take the pledge on violence against women" title="Men urged to take the pledge on violence against women" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/" class="track"  >Men urged to take the pledge on violence against women</a></h3> <p>HOSPITAL staff in Coffs Harbour are this week making a stand on violence against woman.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/news/" class="track" data-track='{"action": "click category-link"}'>News</a></h4></li><li class="byline-date"><abbr class="pubDate" title="2016-11-23T07:30:00">23rd Nov 2016 7:30 AM</abbr></li><li class="byline-comments"><a href="/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/#comments" class="track" data-track='{"action": "click comment"}'>Comment</a></li></ul> </div> <div class="clearfix"></div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/12983/", "content_type": "container", "label": "more stories 1"}' data-tab-name="Headlines" class="headline-list row"> <article class="span4 col-xs-12"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114701/", "content_type": "newsentry", "label": "Tasered North Coast man sues police for assault"}'> <a href="/news/tasered-north-coast-man-sues-police-for-assault/3114701/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88450047z1_20161122151641_000gc1degee3-0-yg33t8rs21mbcu2w9n2_ct90x70.jpg" width="90" height="70" alt="Police were within their rights to shoot the man with a Taser, the court found." title="Police were within their rights to shoot the man with a Taser, the court found." /> </a> <h3 class="inline-attachment-text"> <a href="/news/tasered-north-coast-man-sues-police-for-assault/3114701/" title="A CASINO man has failed in appeal to sue the State of NSW for assault after he threatened police and was zapped with a Taser." class="track">Tasered North Coast man sues police for assault</a> </h3> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11154/", "content_type": "container", "label": "more stories"}' data-tab-name="Headlines" class="headline-list row"> <div class="span4"> <h3><a href="/news/damage-has-been-done-can-it-be-fixed/3114563/" title="THE Coffs Coast blueberry industry will today be listening intently to parliamentary debate in the Senate over the backpacker tax." class="track">Damage has been done, can it be fixed?</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114563/", "content_type": "newsentry", "label": "Damage has been done, can it be fixed?"}'> <a href="/news/damage-has-been-done-can-it-be-fixed/3114563/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88447979z1_20161122113454_000gp9djc722-0-8x9l3ekwkwiffvyu9n2_ct90x70.jpg" width="90" height="70" alt="A FAIR DEAL: Taiwanese backpacker Ting-Yu-Jian works on CostaExchange&#39;s Range Rd blueberry farm yesterday." title="A FAIR DEAL: Taiwanese backpacker Ting-Yu-Jian works on CostaExchange&#39;s Range Rd blueberry farm yesterday." /> </a> <p class="inline-attachment-text ">Backpacker tax will be under parliamentary debate in the senate.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/high-fire-danger-sees-permits-cancelled/3114841/" title="FIRE permits have been suspended in the Coffs Harbour and Bellingen local government areas, due to the current hot, dry and windy conditions." class="track">High fire danger sees permits cancelled</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114841/", "content_type": "newsentry", "label": "High fire danger sees permits cancelled"}'> <a href="/news/high-fire-danger-sees-permits-cancelled/3114841/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/03/b88412301z1_20161103045901_000gtucne6i2-0-s1n2w0jwse6mrb006n2_fct1465x1088x133x174_ct90x70.jpg" width="90" height="70" alt="The Rural Fire Service has cancelled fire permits on the Coffs Coast amid high fire danger conditions. " title="The Rural Fire Service has cancelled fire permits on the Coffs Coast amid high fire danger conditions. " /> </a> <p class="inline-attachment-text ">NSW RFS has cancelled fire permits on the Coffs Coast</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/occy-urges-aussies-to-surf-a-north-coast-holiday/3114847/" title="Mark Occhilupo tells Aussies to surf a North Coast holiday" class="track">Occy urges Aussies to surf a North Coast holiday</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114847/", "content_type": "newsentry", "label": "Occy urges Aussies to surf a North Coast holiday"}'> <a href="/news/occy-urges-aussies-to-surf-a-north-coast-holiday/3114847/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88446535z1_20161122204206_000g3kdiqo62-0-hue54lvuelr2shpx9n2_ct90x70.jpg" width="90" height="70" alt="TOURIST BOOST: Mark Occhilupo and his son Jay are promoting the North Coast holiday for Christmas calling on Aussies to support regional tourism." title="TOURIST BOOST: Mark Occhilupo and his son Jay are promoting the North Coast holiday for Christmas calling on Aussies to support regional tourism." /> </a> <p class="inline-attachment-text ">Mark Occhilupo tells Aussies to surf a North Coast holiday</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/3059/", "content_type": "container", "label": "Local Partners"}' data-tab-name="Local Partners" class="rnn_ri_container_town-partners"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/2538/", "content_type": "recurringinline", "label": "Sales Carousel"}'> <div class="aside adGroup local-partners"> <h2 class="asideHeader">Local Partners</h2> <div class="horizontal-promotions"> <div class="adCarousel"> <button type="button" class="carouselControls next"><span class="icon14x14-circled-arrow-right"></span></button> </div> </div> <div class="adSpace" id="carouselAd0" style="height:130px;"> </div> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10332/", "content_type": "container", "label": "MREC3: MREC3"}' data-tab-name="MREC3" class="rnn_ri_container_mrec3"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/4882/", "content_type": "recurringinline", "label": "MREC #3"}'> <div class="adGroup adGroupLabel margin-bottom-15" style="font-size: 10px; text-transform: uppercase; margin-top:15px;"> <div id="adSpace8" class="adSpace"></div> </div> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2728/", "content_type": "pane", "label": "local life header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11127/", "content_type": "container", "label": "Local life homepage pane header"}' data-tab-name="Local life homepage pane header" class="rnn_ri_container_local-life-homepage-pane-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10392/", "content_type": "recurringinline", "label": "Local life homepage pane  header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span8"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/community/"> <span>Community</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/your-story/?page=2">Your Story</a> </h4></li> <li> <h4 class="category-link"><a href="/community/local-history/">Local History</a> </h4></li> <li> <h4 class="category-link"><a href="/community/news/?page=2">More Community</a> </h4></li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"> </ul> </div> <div class="span4"> <a class="header-more-items" style="font-size:21px; border-color:#3e9acd" href="/whats-on/"> <span>What's On</span> </a> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2964/", "content_type": "pane", "label": "Local Life"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11122/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <article class="item-hero"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114170/", "content_type": "newsentry", "label": "Motorcycle rider collides with pole"}'> <a href="/news/motorcycle-rider-collides-with-pole/3114170/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/07/b88420330z1_20161107105920_000g76ct9062-0-l6tawmderhsnwenu6n2_fct1818x1364x84.0_ct300x225.jpg" width="300" height="225" alt="westpac rescue helicopter ,  visit to woolgoolga public school

Photo Trevor Veale / Coffs Coast Advocate" title="westpac rescue helicopter ,  visit to woolgoolga public school

Photo Trevor Veale / Coffs Coast Advocate" /> </a> <div class="inline-attachments"> </div> <div class="clearfix"></div> </article> <div class="border-bottom"> <h3 class="large"><a href="/news/motorcycle-rider-collides-with-pole/3114170/" title="A MOTORCYCLE rider has suffered serious leg injuries following a crash this morning." class="track">Motorcycle rider collides with pole</a></h3> <p class="standard">A MOTORCYCLE rider has suffered serious leg injuries following a crash this morning.</p> </div> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10722/", "content_type": "container", "label": "HR Line Break: hr container"}' data-tab-name="HR Line Break" class="rnn_ri_container_hr_line_break"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/7680/", "content_type": "recurringinline", "label": "HR Recurring inline"}'> <hr style="border-top: 1px solid #eee;"> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11123/", "content_type": "container", "label": "Local Life"}' data-tab-name="Community News" class="headline-list row"> <div class="span4"> <h3><a href="/news/asylum-seekers-mayor-says-youre-welcome-in-byron-s/3112779/" title="ASYLUM seekers arriving in Australia may be able to find a safe haven in Byron Shire, if Mayor has his way." class="track">Asylum seekers: Mayor says you're welcome in Byron</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3112779/", "content_type": "newsentry", "label": "Asylum seekers: Mayor says youre welcome in Byron"}'> <a href="/news/asylum-seekers-mayor-says-youre-welcome-in-byron-s/3112779/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/17/b88435487z1_20161117045939_000g93da0h42-0-o0ru95fyy0qc7yxs8n2_ct90x70.jpg" width="90" height="70" alt="Migrants and refugees wait to board a train near Gevgelija in southern Macedonia after crossing the Greek-Macedonian border on September 27, 2015. Macedonia is a key transit country in the Balkans migration route into the EU, with thousands of asylum seekers and migrants -- many of them from Syria, Afghanistan, Iraq and Somalia -- entering the country every day. AFP PHOTO / ARMEND NIMANI" title="Migrants and refugees wait to board a train near Gevgelija in southern Macedonia after crossing the Greek-Macedonian border on September 27, 2015. Macedonia is a key transit country in the Balkans migration route into the EU, with thousands of asylum seekers and migrants -- many of them from Syria, Afghanistan, Iraq and Somalia -- entering the country every day. AFP PHOTO / ARMEND NIMANI" /> </a> <p class="inline-attachment-text ">Mayor wants asylum seekers to find safe haven in Byron Shire</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11124/", "content_type": "container", "label": "Local life list"}' data-tab-name="Community News" class="headline-list related-sidebar"> <ul class="arrowList row"> <div class="col-xs-12 span4"> <li> <a href="/news/one-very-baked-potato-on-pound-street/3108605/" class="track">
                            One very baked potato on Pound Street
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/jacaranda-crowning-in-pictures/3106002/" class="track">
                            Jacaranda Crowning in pictures
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/familys-new-arrival-in-face-of-tragedy/3102841/" class="track">
                            Family's new arrival in face of tragedy
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4"> <li> <a href="/news/video-supermarket-staff-feel-theyve-lost-sister/3102638/" class="track">
                            VIDEO: Supermarket staff feel like they've lost a sister
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> <div class="col-xs-12 span4 border-bottom"> <li> <a href="/news/community-digs-deep-for-jodies-grieving-family/3101526/" class="track">
                            'If Mum's up there, why did we leave flowers on road?' 
                            <div class="inline-attachments"></div> <span class="byline-date"> </span> </a> </li> </div> </ul> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11125/", "content_type": "container", "label": "Things To Do"}' data-tab-name="What's On" class="headline-list row"> <div class="span4"> <h3><a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" title="JUST five weeks remain before the Woodford Folk Festival gets underway, and crews are busy at work constructing the temporary town that will be Woodfordia." class="track">Countdown to Woodford Folk Festival begins</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114354/", "content_type": "newsentry", "label": "Countdown to Woodford Folk Festival begins"}'> <a href="/news/countdown-to-woodford-folk-festival-begins/3114354/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88447046z1_20161121163436_000g3kdijcs2-0-o1n7bhst3kfwoc9p9n2_fct913x678x55x2_ct90x70.jpg" width="90" height="70" alt="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" title="ECONOMIC BOON: Woodford Folk Festival is celebrating its 30th anniversary this year.  Photo Contributed" /> </a> <p class="inline-attachment-text ">The first larger-than-life inhabitants have stepped into Woodfordia</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" title="WHAT do you do when someone you love has terminal brain cancer and there is no way you, or anyone else, can save them?" class="track">'I need to do what I can': 65km walk for cancer patient</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3110018/", "content_type": "newsentry", "label": "I need to do what I can: 65km walk for cancer patient"}'> <a href="/news/i-need-to-do-what-i-can-65km-walk-for-cancer-patie/3110018/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/09/b88426266z1_20161109154904_000gbed20qt2-0-gm73tz5s80w0gpia7n2_fct708x526x28x5_ct90x70.jpg" width="90" height="70" alt="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." title="Karlee Robinson is walking from Caloundra to Noosa for her cousin Aaron Parker, who has terminal brain cancer." /> </a> <p class="inline-attachment-text ">What do you do when someone you love has terminal brain cancer?</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/still-life-exhibit-is-still-the-best/3109613/" title="The Eutick Memorial Still Life Award (EMSLA) acknowledges and celebrates artistic excellence and is in its tenth successful year at Coffs Harbour." class="track">Still life exhibit is still the best</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3109613/", "content_type": "newsentry", "label": "Still life exhibit is still the best"}'> <a href="/news/still-life-exhibit-is-still-the-best/3109613/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/08/b88417484z1_20161108155936_000g76cu10q2-0-ecg8yarvsz5h43d37n2_ct90x70.jpg" width="90" height="70" alt="ON THE WALL: Having a sneak preview of the EMSLA works are Cath Fogarty, Cultural development gallery and history services co-ordinator CHCC and Heather McKinnon, president Friends of Coffs Harbour Regional Gallery." title="ON THE WALL: Having a sneak preview of the EMSLA works are Cath Fogarty, Cultural development gallery and history services co-ordinator CHCC and Heather McKinnon, president Friends of Coffs Harbour Regional Gallery." /> </a> <p class="inline-attachment-text ">EMSLA Awards return to Coffs Harbour</p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2775/", "content_type": "pane", "label": "Entertainment homepage header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11233/", "content_type": "container", "label": "entertainment homepage header"}' data-tab-name="entertainment homepage header" class="rnn_ri_container_entertainment-homepage-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10560/", "content_type": "recurringinline", "label": "Entertainment Homepage Header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#98246f;" href="/entertainment/"> <span>Entertainment</span> </a> <ul class="center byline-bottom" style="margin-left:20px;margin-top:-35px;margin-bottom: 0px;"> <li><h4 class="category-link"> <a href="/entertainment/celebrity/">CELEBRITY</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/tv/">TV</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/movies/">MOVIES</a></h4> </li> <li><h4 class="category-link"> <a href="/entertainment/music/">MUSIC</a></h4> </li> </ul> <ul style="margin-top:-30px;margin-bottom: 0px;"> <img src="https://media.apnarm.net.au/img/media/images/2016/03/10/wknd_banner118-qsx35xj5r5e4p1tdul2.png" align="right" ></a> </ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2774/", "content_type": "pane", "label": "Entertainment"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="featured-single-item featured-items"  data-overlay-marker='{"edit_url": "/admin/containers/container/11230/", "content_type": "container", "label": "Entertainment container"}'> <div class="container-section-vertical-item item clearfix"  data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114498/", "content_type": "newsentry", "label": "The racy spice girls joke thats gone too far"}'> <a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track imgLink overlayable imageHover"  ><img src="https://media.apnarm.net.au/img/media/images/2016/11/14/bang_mel_b-y14mom96thx6bxe88n2_fct650x487x22.0_ct300x225.jpg" width="300" height="225" alt="The racy spice girls joke that&#39;s gone too far" title="The racy spice girls joke that&#39;s gone too far" /></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/news/racy-spice-girls-joke-s-gone-too-far/3114498/" class="track"  >The racy spice girls joke that's gone too far</a></h3> <p>Mel B claims she is the only member of the Spice Girls that hasn't slept with Robbie Williams.</p> <ul class="byline-bottom"><li class="byline-category"><h4 class="category-link"><a href="/entertainment/celebrity/" class="track" data-track='{"action": "click category-link"}'>Celebrity</a></h4></li></ul> </div> <div class="clearfix"></div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" title="BYRON&#39;S Sabine Jamieson finishes runner-up and also plans to pursue modelling." class="track">Aleyna FitzGerald crowned Australia's Next Top Model </a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114835/", "content_type": "newsentry", "label": "Aleyna FitzGerald crowned Australias Next Top Model "}'> <a href="/news/aleyna-fitzgerald-crowned-australias-next-top-mode/3114835/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3557197-lis221116topmodel7_fct645x483x15.0x6.0_ct90x70.jpg" width="90" height="70" alt="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " title="Australia&#39;s Next Top Model finalist Aleyna FitzGerald. " /> </a> <p class="inline-attachment-text ">RUNNER-UP Sabine Jamieson, from Byron, will also pursue modelling.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" title="KIM Kardashian West is reportedly set to make her first high-profile public appearance since she was robbed at gunpoint in Paris last month." class="track">Kim Kardashian West to make first public appearance</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114525/", "content_type": "newsentry", "label": "Kim Kardashian West to make first public appearance"}'> <a href="/news/kim-kardashian-west-make-first-public-appearance/3114525/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kim_kardashian_west7-4n69luiluw5mepku9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Kim Kardashian West is about to step back into the spotlight</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" title="KANYE West thinks business should be &quot;stupider&quot; and he refuses to &quot;negotiate&quot; away from what he believes." class="track">Kanye West wants to be spoken to like a four year old</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114506/", "content_type": "newsentry", "label": "Kanye West wants to be spoken to like a four year old"}'> <a href="/news/kanye-west-wants-be-spoken-four-year-old/3114506/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Take a course in Kanye's philosophy of business communication</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11231/", "content_type": "container", "label": "More Entertainment"}' data-tab-name="Entertainment" class="headline-list row"> <div class="span4"> <h3><a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" title="JENNIFER Lawrence loves her pet dog Pippi Longstocking so much she wants to give birth to the canine." class="track">Jennifer Lawrence wants to give birth to her dog</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114501/", "content_type": "newsentry", "label": "Jennifer Lawrence wants to give birth to her dog"}'> <a href="/news/jennifer-lawrence-wants-give-birth-her-dog/3114501/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_jennifer_lawrence4-5otpy3k3pa9b2yeu9n2_fct650x487_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">Jennifer Lawrence really, really loves her dog</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" title="TEEN credits regional upbringing for keeping him grounded during whirlwind reality TV experience." class="track">X Factor winner Isaiah ready to tackle the pop charts</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114619/", "content_type": "newsentry", "label": "X Factor winner Isaiah ready to tackle the pop charts"}'> <a href="/news/x-factor-winner-isaiah-ready-tackle-pop-charts/3114619/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3555687-scn221116xfactor4_fct684x513x8.0_ct90x70.jpg" width="90" height="70" alt="The X Factor winner Isaiah Firebrace. " title="The X Factor winner Isaiah Firebrace. " /> </a> <p class="inline-attachment-text ">TEEN credits regional upbringing for keeping him grounded.</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/kanye-west-reportedly-hospitalised-after-tour-canc/3114598/" title="THE hip-hop star is suffering from exhaustion, according to &#39;insiders&#39;. " class="track">Kanye West hospitalised after tour cancellation</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114598/", "content_type": "newsentry", "label": "Kanye West hospitalised after tour cancellation"}'> <a href="/news/kanye-west-reportedly-hospitalised-after-tour-canc/3114598/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/bang_kanye_west5-vrstxa3g6naup8gu9n2_fct650x487x10.0_ct90x70.jpg" width="90" height="70" alt="" title="" /> </a> <p class="inline-attachment-text ">HIP-hop star reportedly suffering from exhaustion. </p> <div class="clearfix"></div> </article> </div> </div> </div> </div> </section> <div  data-overlay-marker='{"edit_url": "/admin/containers/pane/2733/", "content_type": "pane", "label": "Featured Real Estate header"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11139/", "content_type": "container", "label": "Featured Real Estate header"}' data-tab-name="Featured Real Estate header" class="rnn_ri_container_featured-real-estate-header"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/10398/", "content_type": "recurringinline", "label": "Featured Real Estate homepage header"}'> <div class="row" style="margin-bottom: -15px;"> <div class="span12"> <a class="header-more-items" style="font-size:21px; border-color:#4b9f00;" href="/classifieds/real-estate/"> <span>Real Estate</span> </a> <ul class="pull-right byline-bottom" style="margin-top:-35px;margin-bottom: 0px;"> <li> <h4 class="category-link"><a href="/classifieds/real-estate/buy/">Buy</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/rent/">Rent</a> </h4> </li> <li> <h4 class="category-link"><a href="/classifieds/real-estate/">More Real Estate Listing</a> </h4> </li> <li> <h4 class="category-link"><a href="/real-estate/news/">More Real Estate News</a> </h4> </li> </ul> <ul style="margin-top:18px;margin-bottom: 0px;"></ul> </div> </div> </div> </div> </div> <section  data-overlay-marker='{"edit_url": "/admin/containers/pane/2971/", "content_type": "pane", "label": "Featured Real Estate"}'> <div class="row"> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column One"}'> <div class="section-carousel"> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/10518/", "content_type": "container", "label": "Featured Real Estate"}' class="row"> <div class="itemCarousel section-carousel section-carousel-large" data-autorotate="4000" data-animate="300" data-checkwidth="true"> <button class="prev carouselControls track" data-track='{"action": "carousel-previous"}'></button> <button class="next carouselControls track" data-track='{"action": "carousel-next"}'></button> <div class="items clearfix"> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2620760/", "content_type": "ad", "label": "Live the high life..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2620760/", "content_type": "ad", "label": "Live the high life..."}'> <a href="/classifieds/ad/2620760/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2620760" }'><img width="300" alt="Live the high life..." height="225" title="Live the high life..." src="https://media.apnarm.net.au/img/renet/627/images/627_9247063_0_1478479500_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2620760/" class="track"  data-track='{ "label": "ad : 2620760" }'>     6 Highlander Drive, North Boambee Valley 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $689,000
            </span> </span> <p>Modern, contemporary living in the highly sought after Highlander Estate.

On offer is an architecturally designed four bedroom family home complete with media...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628861/", "content_type": "ad", "label": "Rare Vacant Land Close To Beach"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628861/", "content_type": "ad", "label": "Rare Vacant Land Close To Beach"}'> <a href="/classifieds/ad/2628861/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628861" }'><img width="300" alt="Rare Vacant Land Close To Beach" height="225" title="Rare Vacant Land Close To Beach" src="https://media.apnarm.net.au/img/renet/28/images/28_13129083_3_1479851009_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628861/" class="track"  data-track='{ "label": "ad : 2628861" }'>     68 Fiddaman Rd, Emerald Beach 2456     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Residential Land
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 0
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 0
                        </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $350,000
            </span> </span> <p>This would have to be one of the last vacant blocks of land available in sought after Emerald Beach. Approx. 450 meters to the highly regarded surfing beach...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625647/", "content_type": "ad", "label": "Prestigious apartment with phenomenal views..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2625647/", "content_type": "ad", "label": "Prestigious apartment with phenomenal views..."}'> <a href="/classifieds/ad/2625647/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2625647" }'><img width="300" alt="Prestigious apartment with phenomenal views..." height="225" title="Prestigious apartment with phenomenal views..." src="https://media.apnarm.net.au/img/renet/627/images/627_14543395_20_1464071854_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2625647/" class="track"  data-track='{ "label": "ad : 2625647" }'>     10/40 Solitary Islands Way, Sapphire Beach 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Apartment
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $895,000 ...
            </span> </span> <p>Exclusive position and illustrious appeal, this apartment on the escarpment of Sapphire Beachfront Apartments is unparalleled in spacious apartment living.</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617991/", "content_type": "ad", "label": "Immaculate Beachside Villa"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2617991/", "content_type": "ad", "label": "Immaculate Beachside Villa"}'> <a href="/classifieds/ad/2617991/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2617991" }'><img width="300" alt="Immaculate Beachside Villa" height="225" title="Immaculate Beachside Villa" src="https://media.apnarm.net.au/img/renet/11/images/11_16841165_4_1477967325_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2617991/" class="track"  data-track='{ "label": "ad : 2617991" }'>     11/1 Gannet Place, Korora 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Villa
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $385,000
            </span> </span> <p>Sunny, private and completely level throughout, this beautifully presented 3 bedroom villa is situated just 400m walk from the beach. Its air-conditioned and...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590116/", "content_type": "ad", "label": "City Centre Home..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2590116/", "content_type": "ad", "label": "City Centre Home..."}'> <a href="/classifieds/ad/2590116/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2590116" }'><img width="300" alt="City Centre Home..." height="225" title="City Centre Home..." src="https://media.apnarm.net.au/img/renet/11/images/11_16175825_0_1473141591_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2590116/" class="track"  data-track='{ "label": "ad : 2590116" }'>     45 Azalea Avenue, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $345,000
            </span> </span> <p>This 3 bedroom home features a good sized living area plus casual dining in the kitchen, 9' ceilings and decorative cornices, covered patio area at the rear, a...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628080/", "content_type": "ad", "label": "So convenient, so private, so attractive in the CBD..."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628080/", "content_type": "ad", "label": "So convenient, so private, so attractive in the CBD..."}'> <a href="/classifieds/ad/2628080/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628080" }'><img width="300" alt="So convenient, so private, so attractive in the CBD..." height="225" title="So convenient, so private, so attractive in the CBD..." src="https://media.apnarm.net.au/img/renet/627/images/627_16848895_0_1479708533_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628080/" class="track"  data-track='{ "label": "ad : 2628080" }'>     4/24 Bonville Street, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Villa
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $325,000
            </span> </span> <p>The sheer convenience of a private and level two bedroom villa with a lock up garage in the heart of the CBD can never be understated. This is just one of the many...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628638/", "content_type": "ad", "label": "Great Value 4 Bedroom Home with Large Yard"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628638/", "content_type": "ad", "label": "Great Value 4 Bedroom Home with Large Yard"}'> <a href="/classifieds/ad/2628638/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628638" }'><img width="300" alt="Great Value 4 Bedroom Home with Large Yard" height="225" title="Great Value 4 Bedroom Home with Large Yard" src="https://media.apnarm.net.au/img/renet/11/images/11_16440405_0_1479781444_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628638/" class="track"  data-track='{ "label": "ad : 2628638" }'>     24 Oscar Ramsay Drive, Boambee East 2452     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 4
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $399,000
            </span> </span> <p>Looking for a family home with great potential, well we've found it. Its hard to beat this 4 bedroom home for value. Neatly presented with new carpet & paint...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615694/", "content_type": "ad", "label": "Exclusive Headland address with Unique Views."}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2615694/", "content_type": "ad", "label": "Exclusive Headland address with Unique Views."}'> <a href="/classifieds/ad/2615694/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2615694" }'><img width="300" alt="Exclusive Headland address with Unique Views." height="225" title="Exclusive Headland address with Unique Views." src="https://media.apnarm.net.au/img/renet/1788/images/1788_16868775_39P3046_0_1479791724_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2615694/" class="track"  data-track='{ "label": "ad : 2615694" }'>     6/1 Five Islands Drive, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 2
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $850,000 ...
            </span> </span> <p>This immaculate villa terrace home is perfectly positioned capturing a unique snapshot of the best of what Coffs Harbour has on offer with breathtaking...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628573/", "content_type": "ad", "label": "Renovated Villa in a Great Position"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628573/", "content_type": "ad", "label": "Renovated Villa in a Great Position"}'> <a href="/classifieds/ad/2628573/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628573" }'><img width="300" alt="Renovated Villa in a Great Position" height="225" title="Renovated Villa in a Great Position" src="https://media.apnarm.net.au/img/renet/11/images/11_14008605_0_1478573296_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628573/" class="track"  data-track='{ "label": "ad : 2628573" }'>     2/31 Abel Tasman Drive, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Villa
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 1
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                $339,000
            </span> </span> <p>This quiet leafy pocket of central Coffs Harbour is about to get busy! Universally appealing in a cul-de-sac position that's handy to Schools, shops and only 5...</p> </div> <div class="clearfix"></div> </div> </div> <div class="span4 item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628510/", "content_type": "ad", "label": "Life and Style - The Abode\u00e2\u0080\u00a6 brand new designer 3 & 4 bed townhouses\u00e2\u0080\u00a6"}'> <div class="container-section-vertical-item"  data-overlay-marker='{"edit_url": "/admin/ads/ad/2628510/", "content_type": "ad", "label": "Life and Style - The Abode\u00e2\u0080\u00a6 brand new designer 3 & 4 bed townhouses\u00e2\u0080\u00a6"}'> <a href="/classifieds/ad/2628510/" class="track imgLink overlayable imageHover"  data-track='{ "label": "ad : 2628510" }'><img width="300" alt="Life and Style - &amp;#39;The Abode&amp;#39;â¦ brand new designer 3 &amp;amp; 4 bed townhousesâ¦" height="225" title="Life and Style - &amp;#39;The Abode&amp;#39;â¦ brand new designer 3 &amp;amp; 4 bed townhousesâ¦" src="https://media.apnarm.net.au/img/renet/1788/images/1788_12620983_39P1913_0_1479784609_ct300x225.jpg"/></a> <div class="item-details"> <h3 class="inline-attachment-text"><a href="/classifieds/ad/2628510/" class="track"  data-track='{ "label": "ad : 2628510" }'>     1-18/122-126 Park Beach Road, Coffs Harbour 2450     </a></h3> <span class="item-meta item-meta-container real-estate"> <span>
                            Town House
                        </span> <span class="number"> <i class="icon12x12-meta-bedrooms-small"></i> 3
                        </span> <span class="number"> <i class="icon12x12-meta-bathrooms-small"></i> 2
                        </span> <span class="number"> <i class="icon12x12-meta-carspaces-small"></i> 1
                            </span> <span class="price"> <i class="icon12x16-salary-meta"></i>
                Price Range...
            </span> </span> <p>If it's all about location then 'The Abode' is for you. Centrally located in the heart of the stunning Coffs Coast and exclusive to only eighteen fortunate...</p> </div> <div class="clearfix"></div> </div> </div> </div> </div> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Two"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/11138/", "content_type": "container", "label": "Featured Real Estate news"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" title="SUNSHINE Coast home owners expect to earn thousands renting out their homes this Christmas, enough to fund overseas holidays." class="track">How your home can earn you big $$$$ this Christmas</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114761/", "content_type": "newsentry", "label": "How your home can earn you big $$$$ this Christmas"}'> <a href="/news/how-your-home-can-earn-you-big-this-christmas/3114761/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/b88449646z1_20161122165315_000gp9dkj8t2-0-vjdlub2gru1nw8kw9n2_ct90x70.jpg" width="90" height="70" alt="A room in this Mount Coolum home is listed for $48 a night on AirBandB" title="A room in this Mount Coolum home is listed for $48 a night on AirBandB" /> </a> <p class="inline-attachment-text ">Home owners earning thousands renting out their homes this Christmas</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" title="BREAKING: More than 2000 workers will be employed to build the new $15 million aged care facility at Eastern Heights." class="track">2000 jobs at multi-million dollar Ipswich project</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114499/", "content_type": "newsentry", "label": "2000 jobs at multi-million dollar Ipswich project"}'> <a href="/news/construction-starts-15-million-aged-care-precinct/3114499/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/22/9-3556256-ips221116easternheights_ct90x70.jpg" width="90" height="70" alt="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." title="INSIDE: Artist&#39;s impressions of the interior of the new Eastern Heights aged care precinct." /> </a> <p class="inline-attachment-text ">Sub-contractors needed to build $15m aged care facility</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" title="A BEACH shack has risen from the ashes of demolition right in the heart of a Sunshine Coast suburb." class="track">Iconic beach shack rises from the ashes</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3114349/", "content_type": "newsentry", "label": "Iconic beach shack rises from the ashes"}'> <a href="/news/coolum-beach-shack-rises-from-the-ashes/3114349/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/21/b88441312z1_20161121162746_000g5rddiqo2-0-jvvsvs4se67ng48p9n2_fct1836x1364x58_ct90x70.jpg" width="90" height="70" alt="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." title="Inspired by the Dailys stories on the need for beach shacks, popular Coolum restaurant MyPlace has transformed its inside into a beach shack." /> </a> <p class="inline-attachment-text ">And the iconic 'guitar house' saved for now</p> <div class="clearfix"></div> </article> </div> </div> </div> <div class="span4"  data-overlay-marker='{"is_supplemental": true, "content_type": "pane_zone", "label": "Main Column Three"}'> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13047/", "content_type": "container", "label": "Featured Real Estate news 1"}' data-tab-name="Real Estate" class="headline-list row"> <div class="span4"> <h3><a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" title="BREAKING: Construction starts today on an innovative $63m retirement village which will deliver 140 units in a design dubbed a &#39;vertical village&#39;." class="track">WATCH: $63m retirement village rises up on Sunshine Coast</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3113346/", "content_type": "newsentry", "label": "WATCH: $63m retirement village rises up on Sunshine Coast"}'> <a href="/news/63-million-retirement-village-rises-up-on-sunshine/3113346/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/18/b88442878z1_20161118095826_000gc1dee2n2-0-69asv5mwj08d4dn19n2_fct2016x1500x32x616_ct90x70.jpg" width="90" height="70" alt="VISION: The new vertical retirement village at Oceanside." title="VISION: The new vertical retirement village at Oceanside." /> </a> <p class="inline-attachment-text ">Construction begins on vertical retirement village</p> <div class="clearfix"></div> </article> </div> <div class="span4"> <h3><a href="/news/lazy-169m-shed-tell-em-theyre-dreamin/3112362/" title="OWNING your own home may not be affordable for many in Australia, particularly those who live in the major cities.

" class="track">A lazy $1.69m for this shed? They're not dreamin'</a></h3> <article   data-overlay-marker='{"edit_url": "/admin/news/newsentry/3112362/", "content_type": "newsentry", "label": "A lazy $1.69m for this shed? Theyre not dreamin"}'> <a href="/news/lazy-169m-shed-tell-em-theyre-dreamin/3112362/" class="imgLink imageHover overlayable track"> <img src="https://media.apnarm.net.au/img/media/images/2016/11/16/glebe_house-gtcr93jdndogee4m8n2_ct90x70.JPG" width="90" height="70" alt="The Glebe tin shed that went for $1.69m." title="The Glebe tin shed that went for $1.69m." /> </a> <p class="inline-attachment-text ">Want your own shed? Nope, you can’t afford that.

</p> <div class="clearfix"></div> </article> </div> </div> <div  data-overlay-marker='{"edit_url": "/admin/containers/container/13048/", "content_type": "container", "label": "Real Estate Post Ad Placement"}' data-tab-name="Real Estate Post Ad Placement" class="rnn_ri_container_real-estate-post-ad-placement"> <div class="recurring-inline-normal"  data-overlay-marker='{"edit_url": "/admin/inlines/recurringinline/23047/", "content_type": "recurringinline", "label": "Real Estate Post Ad Placement"}'> <div style="text-align:center; background-color:#eee; padding: 10px; margin: 6px 0;"> <h3 style="color: #505050; margin-bottom: 10px;">Ready to <span style="color:#fa4646; font-weight:bold;">SELL</span> your property?</h3> <a class="btn sub-btn track" style="font-size: 14px;padding: 8px 15px; text-shadow: none;" href="http://finda-coffscoastadvocate.adperfect.com/">Post Your Ad Here!</a> </div> </div> </div> </div> </div> </section> </div> </div> </div> </div> <div id="trailerboardAd" class="leaderboard"> <div id="adSpace6" class="adSpace"></div> </div> <footer class="sitefooter"> <div class="container"> <div class="row"> <aside class="span2"> <div id="ft_1_0" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2286/", "content_type": "fragment", "label": "tc_footer_1_0"}'> <img src="https://media.apnarm.net.au/156.8/tc/base/img/miscSize/armlogo.png" alt="APN Australia Regional Media" width="145" height="39" /> <p>© North Coast News Pty Ltd 2016. Unauthorised reproduction is prohibited under the laws of Australia and by international treaty. </p><ul class="piped"> <li><a href="http://www.apn.com.au" target="_blank">APN</a></li> <li><a href="/group_sites/">APN Group Websites</a></li> </ul> </div> <div id="ft_1_1" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2325/", "content_type": "fragment", "label": "tc_footer_1_1"}'> <h5>Need Help?</h5> <p>Refer to our helpful <a href="/contact/" class="track" data-category="Footer">FAQ section</a> for any problems you might be experiencing.</p> </div> </aside> <div id="ft_2" class="span10"> <div id="ft_2_1"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2318/", "content_type": "fragment", "label": "tc_footer_2_1"}'> <div id="ft_2_1_1" class="footerRow"> <h5>Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/news/" title="Coffs Coast Local News" class="blue-link track" data-category="Footer">Coffs Coast News</a></li> <li><a href="/news/national/" title="Australian News" rel="nofollow" class="blue-link track" data-category="Footer">National News</a></li> <li><a href="/news/world/" title="World and International News" rel="nofollow" class="blue-link track" data-category="Footer">World News</a></li> <li><a href="/sport/" title="Ballina Local Sport News" rel="nofollow" class="blue-link track" data-category="Footer">Sport</a></li> <li><a href="/lifestyle/" title="Lifestyle News" rel="nofollow" class="blue-link track" data-category="Footer">Lifestyle</a></li> <li><a href="/lifestyle/travel/" title="Travel News" rel="nofollow" class="blue-link track" data-category="Footer">Travel</a></li> <li><a href="/lifestyle/shopping/catalogues/" title="Shopping" rel="nofollow" class="blue-link track" data-category="Footer">Shopping</a></li> <li><a href="/business/" title="Business News" rel="nofollow" class="blue-link track" data-category="Footer">Business</a></li> <li><a href="/real-estate/" title="Property News" rel="nofollow" class="blue-link track" data-category="Footer">Real Estate</a></li> <li><a href="http://home-loan.coffscoastadvocate.com.au/" title="Coffs Coast Home Loans" class="blue-link track" data-category="Footer">Home Loans</a></li> <li><a href="/horoscopes/" title="Your Daily Horoscope" rel="nofollow" class="blue-link track" data-category="Footer">Horoscopes</a></li> <li><a href="/weather/coffs-coast/coffs-harbour/" title="Coffs Coast Local Weather Forecast" class="blue-link track" data-category="Footer">Coffs Coast Weather</a></li> <li><a href="/NiE/" title="Newspapers in Education" class="blue-link track" data-category="Footer">Newspapers in Education</a></li> </ul> </div> <hr><div class="extraWrapper"> <div id="ft_2_1_2" class="footerRow"> <h5>What's On</h5> <ul class="piped"> <li><a href="/entertainment/" title="Entertainment" rel="nofollow" class="blue-link track" data-category="Footer">Entertainment</a></li> <li><a href="/whats-on/local/" title="Events" rel="nofollow" class="blue-link track" data-category="Footer">Events</a></li> <li><a href="/whats-on/add/" title="Place an Event" rel="nofollow" class="blue-link track" data-category="Footer">Place an event</a></li> <li><a href="/competitions/">Competitions</a></li> </ul> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Classifieds</h5> <ul class="piped"> <li class="first"><a href="/jobs/" title="Find Jobs in Coffs Coast" class="blue-link track" data-category="Footer">Jobs in Coffs Coast</a></li> <li><a href="/classifieds/motoring/" title="Find Cars For Sale in Coffs Coast" class="blue-link track" data-category="Footer">Cars for Sale in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/" title="Find a Property in Coffs Coast" class="blue-link track" data-category="Footer">Property listings in Coffs Coast</a></li> <li><a href="/classifieds/" class="blue-link track" data-category="Footer">Bargains for Sale in Coffs Coast</a></li> <li><a href="/classifieds/notices/funeral-notices/"  title="Obituaries for Coffs Coast Region" class="blue-link track" data-category="Footer">Obituaries in Coffs Coast</a></li> <li><a href="/classifieds/personals/" title="Personals for Coffs Coast Region" class="blue-link track" data-category="Footer">Personals in Coffs Coast</a></li> <li><a href="/classifieds/notices/"  title="Notices for Coffs Coast Region" class="blue-link track" data-category="Footer">Notices in Coffs Coast</a></li> <li><a href="/classifieds/real-estate/rent/" title="Property for Rent" class="blue-link track" data-category="Footer">Property for Rent</a></li> <li><a href="/classifieds/real-estate/buy/" title="Houses for Sale" class="blue-link track" data-category="Footer">Houses for Sale</a></li> <li><a href="/classifieds/" title="Classifieds" class="blue-link track" data-category="Footer">Classifieds</a></li> <li><a href="/classifieds/buy-sell/garage-sales/" title="Garage Sales" class="blue-link track" data-category="Footer">Garage Sale</a></li> <li><a href="/classifieds/jobs/jobs-wanted/ " title="Recruitment" class="blue-link track" data-category="Footer">Recruitment</a></li> </ul> </div> </div> <hr> <div id="ft_2_1_3" class="footerRow"> <h5>Coffs Coast Trades and Services</h5> <ul class="piped"> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/air-conditioning/" title="Air Conditioning" class="blue-link track" data-category="Footer">Air Conditioning</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/building/" title="Builders" class="blue-link track" data-category="Footer">Builders</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/carpet-cleaning/" title="Carpet Cleaners" class="blue-link track" data-category="Footer">Carpet Cleaners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/concreting/" title="Concreters" class="blue-link track" data-category="Footer">Concreters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/electricians/" title="Electricians" class="blue-link track" data-category="Footer">Electricians</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/gardening-and-lawn-mowing/" title="Gardeners" class="blue-link track" data-category="Footer">Gardeners</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/handymen/" title="Handyman"  class="blue-link track" data-category="Footer">Handyman</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/painting/" title="Painters" class="blue-link track" data-category="Footer">Painters</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/coffs-harbour/plumbing/" title="Plumbers" class="blue-link track" data-category="Footer">Plumbers</a></li> <li class="first"><a href="http://services.coffscoastadvocate.com.au/" title="All Services" class="blue-link track" data-category="Footer">All Services</a></li> </ul></div> <hr> <div id="ft_2_1_4" class="footerRow"> <h5>About Coffs Coast Advocate</h5> <ul class="piped"> <li><a href="/aboutus/" title="About Coffs Coast Advocate" class="blue-link track" data-category="Footer">About Us</a></li> <li><a href="/contact/" title="Contact Coffs Coast Advocate" class="blue-link track" data-category="Footer">Contact Us</a></li> <li><a href="/homedelivery/" class="blue-link track" data-category="Footer" title="Subscribe to Coffs Coast Advocate Newspaper">Home Delivery</a></li> <li><a href="/Use-Our-Content/" class="blue-link track" data-category="Footer" title="Use our Content">Use our Content</a></li> <li><a href="/buy-photos/" class="blue-link track" data-category="Footer" title="Buy Photos from the Coffs Coast Advocatee">Photo Sales</a></li> <li><a href="/contact/feedback/" class="blue-link track" data-category="Footer" title="Write to the Coffs Coast Advocate">Letters to the Editor</a></li> <li><a href="/competitionterms/" title="Read the Competition Terms and Conditions" rel="nofollow" class="blue-link track" data-category="Footer">Competition Terms</a></li> </ul> </div> </div> <hr> <div id="ft_2_2" class="footerRow"  data-overlay-marker='{"edit_url": "/admin/fragments/fragment/2296/", "content_type": "fragment", "label": "tc_footer_2_2"}'> <h5>APN News &amp; Media</h5> <ul class="piped"> <li><a href="http://www.apndigital.com.au/" target="_blank" class="blue-link track" data-category="Footer">Digital Advertising</a></li> <li><a href="/contact/arm-dms/" class="blue-link track" data-category="Footer">ARM Digital Marketing Solutions</a></li> <li><a href="/group_sites/" class="blue-link track" data-category="Footer">Group Sites</a></li> <li><a href="/privacy/" class="blue-link track" data-category="Footer">Privacy Policy</a></li> <li><a href="/terms/" class="blue-link track" data-category="Footer">Terms of Use</a></li> </ul> </div> </div> </div> </div> </footer> <div id="adSpace2" class="adSpace"></div> <div id="adSpace4" class="adSpace"></div> </div> <div class="loginModal modal hide fade" tabindex="-1" role="dialog" aria-labelledby="loginModalLabel" aria-hidden="true"> <div class="modal-header"> <button type="button" class="close" data-dismiss="modal" aria-hidden="true">×</button> <h3 id="loginModalLabel">Login to follow.</h3> </div> <div class="modal-body"></div> </div> <!--Copyright 1996-2011 Adobe, Inc. All Rights Reserved --> <!--More info available at http://www.omniture.com --> <script language="JavaScript" type="text/javascript">
(function (isBeta) {
    window.s_linkInternalFilters="javascript:,apndigital.com.au,ballinaadvocate.com.au,balonnebeacon.com.au,baysidestarnews.com.au,bigrigs.com.au,blackwaterherald.com.au,byronnews.com.au,caboolturenews.com.au,centralnorthburnetttimes.com.au,centraltelegraph.com.au,chinchillanews.com.au,coffscoastadvocate.com.au,coolum-news.com.au,cqnews.com.au,creative.apndigital.com.au,dailyexaminer.com.au,dailymercury.com.au,dalbyherald.com.au,echonews.com.au,frasercoastchronicle.com.au,gattonstar.com.au,gladstoneobserver.com.au,goldcoastmail.com.au,gympietimes.com.au,ipswichadvertiser.com.au,isistcnews.com.au,news-mail.com.au,noosanews.com.au,northernstar.com.au,qt.com.au,rangenews.com.au,ripleytoday.com.au,ruralweekly.com.au,seniorsnews.com.au,southburnetttimes.com.au,stanthorpeborderpost.com.au,sunshinecoastdaily.com.au,suratbasin.com.au,thechronicle.com.au,themorningbulletin.com.au,thereporter.com.au,thesatellite.com.au,tweeddailynews.com.au,warwickdailynews.com.au,westernstarnews.com.au,westerntimes.com.au,whitsundaycoastguardian.com.au,whitsundaytimes.com.au";
})(window.location.hostname.indexOf('beta.') > -1);
</script> <script language="JavaScript" type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/s_code.js"></script> <script language="JavaScript" type="text/javascript"> <!--
/* You may give each page an identifying name, server, and channel on
the next lines. */
switch(window.location.pathname) {
    case '/':
        s.channel = 'home'; break;
    case '/competitions/':
        s.channel = 'competitions'; break;
    case '/subscriptions/packages/':
        s.channel = 'subscriptions'; break;
    case '/subscriptions/thanks/':
        s.channel = 'subscriptions'; break;
    default:
        s.channel = 'news';
}
s.pageName = "cca:" + (window.location.pathname === "/" ? "home" : "article:menurgedtotakethepledgeonviolenceagainstwomen:3114531");
s.hier1 = "cca:" + (window.location.pathname === "/" ? "home:default" : "news");
if (s.hier1.split(":").length < 3) { s.hier1 += ":default"; };
s.prop1 = window.location.pathname === "/" ? "home" : "article";
s.prop2 = "coffs-harbour-hospital|domestic-violence|hospital|white-ribbon-day";
s.prop3 = "cca";
s.prop4 = "wednesday";
s.prop5 = "09:00";
s.prop6 = "3114531";
s.prop7 = "";
s.prop8 = "";
s.prop9 = "";
s.prop10 = "cca";
s.prop11 = "23nov2016";
s.prop12 = (Cookies.get("apn_account_id") || "");
s.prop13 = window.location.pathname === "/" ? document.referrer == window.location ? "y" : "n" : "";
s.prop14 = "";
s.prop15 = "";
s.prop16 = "";
s.prop17 = "";
s.prop18 = "";
s.prop20 = "";
s.prop21 = "";
s.prop22 = "";
s.prop23 = "";
s.prop24 = "local";
// s.prop25 = "";
s.prop26 = "";
s.prop27 = "yes";
s.prop28 = "yes";
s.prop29 = "";
s.prop30 = "";
s.prop31 = "";


uDetails = (Cookies.get("apn_user_data") || "");

// minified version of a little function to Base64 encode / decode:
var Base64={_keyStr:"ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=",encode:function(e){var t="";var n,r,i,s,o,u,a;var f=0;e=Base64._utf8_encode(e);while(f<e.length){n=e.charCodeAt(f++);r=e.charCodeAt(f++);i=e.charCodeAt(f++);s=n>>2;o=(n&3)<<4|r>>4;u=(r&15)<<2|i>>6;a=i&63;if(isNaN(r)){u=a=64}else if(isNaN(i)){a=64}t=t+this._keyStr.charAt(s)+this._keyStr.charAt(o)+this._keyStr.charAt(u)+this._keyStr.charAt(a)}return t},decode:function(e){var t="";var n,r,i;var s,o,u,a;var f=0;e=e.replace(/[^A-Za-z0-9+/=]/g,"");while(f<e.length){s=this._keyStr.indexOf(e.charAt(f++));o=this._keyStr.indexOf(e.charAt(f++));u=this._keyStr.indexOf(e.charAt(f++));a=this._keyStr.indexOf(e.charAt(f++));n=s<<2|o>>4;r=(o&15)<<4|u>>2;i=(u&3)<<6|a;t=t+String.fromCharCode(n);if(u!=64){t=t+String.fromCharCode(r)}if(a!=64){t=t+String.fromCharCode(i)}}t=Base64._utf8_decode(t);return t},_utf8_encode:function(e){e=e.replace(/rn/g,"n");var t="";for(var n=0;n<e.length;n++){var r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r)}else if(r>127&&r<2048){t+=String.fromCharCode(r>>6|192);t+=String.fromCharCode(r&63|128)}else{t+=String.fromCharCode(r>>12|224);t+=String.fromCharCode(r>>6&63|128);t+=String.fromCharCode(r&63|128)}}return t},_utf8_decode:function(e){var t="";var n=0;var r=c1=c2=0;while(n<e.length){r=e.charCodeAt(n);if(r<128){t+=String.fromCharCode(r);n++}else if(r>191&&r<224){c2=e.charCodeAt(n+1);t+=String.fromCharCode((r&31)<<6|c2&63);n+=2}else{c2=e.charCodeAt(n+1);c3=e.charCodeAt(n+2);t+=String.fromCharCode((r&15)<<12|(c2&63)<<6|c3&63);n+=3}}return t}}
// I am not using btoa and atob because we are supporting non-ever-green browsers like previous versions of IEv10

if (uDetails) {
    try {
        uDetails = JSON.parse(decodeURIComponent(Base64.decode(uDetails)));
    } catch (e) {
        uDetails = "";
    }
}

s.prop33 = uDetails.gender || '';
s.prop34 = uDetails.year_of_birth || '';
s.prop35 = uDetails.postcode || '';

if (uDetails) {
    if (uDetails.is_staff === true) {
        s.prop37 = 'staff';
    } else if (uDetails.subscribed === true) {
        s.prop37 = 'subscribed';
    } else {
        s.prop37 = 'account';
    }
} else {
    s.prop37 = 'anonymous';
}

delete uDetails;
s.prop36 = pageData.site_mode || "";

/* Conversion Variables */
s.campaign=""
s.state=""
s.zip=""
s.events=""
s.products=""
s.purchaseID=""
s.eVar1=""
s.eVar2=""
s.eVar3=""
s.eVar4=""
s.eVar5=""

/************* DO NOT ALTER ANYTHING BELOW THIS LINE ! **************/
var s_code=s.t();
if(s_code)document.write(s_code)//--> </script> <script language="JavaScript" type="text/javascript"> <!--
if(navigator.appVersion.indexOf('MSIE')>=0)document.write(unescape('%3C')+'\!-'+'-')
//--></script> <noscript> <img src="http://apnonline.112.2o7.net/b/ss/apnarmtotal/1/H.22.1--NS/0?[AQB]&cdp=3&[AQE]"
height="1" width="1" border="0" alt="" /></noscript><!--/DO NOT REMOVE/--> <!-- End SiteCatalyst code version: H.22.1. --> <script src="http://maps.google.com/maps/api/js?sensor=true"></script> <!--[if lt IE 9]> <script src="http://code.jquery.com/jquery-1.10.0.min.js"></script> <![endif]--> <!--[if gte IE 9]> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <![endif]--> <!--[if !IE]> <!--> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery/jquery.js"></script> <!--<![endif]--> <script src="https://media.apnarm.net.au/156.8/bower_components/jReject/js/jquery.reject.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/underscore/underscore.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/select2/select2.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/gmaps/gmaps.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/writeCapture/writeCapture.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/autosize/autosize.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-timeago/jquery.timeago.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/jquery-resize/jquery.ba-resize.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/lightbox/lightbox2/js/lightbox.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/handlebars/handlebars.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/moment/moment.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/arm-galleria/galleria.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/transition.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/alert.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/modal.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/dropdown.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tab.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/tooltip.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/popover.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/button.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/collapse.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/carousel.min.js"></script> <script src="https://media.apnarm.net.au/156.8/bower_components/bootstrap-js-components/dist/scrollspy.min.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/common.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/ieFixModals.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/registerModal.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/modeSwitcher.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/third-party/alterclass.js"></script> <script>
(function($,d){$.each(readyQ,function(i,f){$(f)});$.each(bindReadyQ,function(i,f){$(d).bind("ready",f)})})(jQuery,document)
</script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/reject.js"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/desktop-modules.min.js" type="text/javascript" charset="utf-8"></script> <script src="https://media.apnarm.net.au/156.8/tc/base/js/modules/productRoadBlock.min.js" type="text/javascript" charset="utf-8"></script> <script id="rnn_init">













;(function (rnn) {

    var userAccountURL = '/my-account/',
        currentAbsoluteUrl = window.location.pathname + window.location.search,
        siteConfig = {
            id: '3',
            name: 'Coffs Coast Advocate',
            domain: 'www.coffscoastadvocate.com.au',
            shortdomain: 'coffscoastadvocate',
            network: {
                name: 'RNN'
            },
            showSubscriptionModal: false,
            siteNewsletterPreferences: [
                
                    {id: "20", name: "Afternoon News"}
                
            ],
            isDesktop: true,
            primaryRegion:{
                id: '3',
                name: 'Coffs Coast'
            },
            mediaURL: 'https://media.apnarm.net.au/156.8/',
            tagsURL: '/tags/typeahead.json',
            getSubmissionTagsUrlPrefix: '/contentupload/submissions/tags/', 
            termsUrl: '/submissions/terms-and-conditions/',
            notice:{
                postURL: '/noticeboard/add/ajax/',
                noticeboardURL: '/noticeboard/',
                types: { "44": "Club Updates","48": "Pothole Alerts","11": "Local Bargains","4": "Lost pets","50": "Road Closures","8": "General Hazard","45": "Damaged Footpaths","47": "Overgrown Paths/Park","49": "Power Outage","51": "Roadwork Alerts","6": "Damaged Roads","46": "Magpie Zones","7": "Event Updates","9": "Traffic Updates","10": "Other alerts","54": "Traffic Hazards","53": "School Event Updates","52": "Club Training Update" }
            },
            defaultContributeForms: ['story','image','notice','event'],
            userAccountURL: userAccountURL,
            userDataURL: userAccountURL + 'userstatus/',
            loginURL: userAccountURL + 'login/',
            logoutURL: userAccountURL + 'logout/',
            resetPasswordURL: userAccountURL + 'password-reset/',
            accountEditURL: userAccountURL + 'edit/',
            accountConfirmURL: userAccountURL + 'confirm/',
            profileURL: '/profile/',
            registerURL: userAccountURL + 'register/?next=' + currentAbsoluteUrl,
            modalRegisterURL: '/my-account/-register/',
			chargifyStatementsURL: '/subscriptions/chargify/statements/',
            commentFlagURL: '/flag/55/',
            ugcURL: '/contentupload/upload_form/',
            serverCode: 'ip-172-30-1-74',
            isDebug: false,
            facebook: {
                appID: '132559503449383',
                loginURL: '/facebook/login/'
            },
            typeaheadURL: '/location/typeahead.json',
            follow: {
                statusURL: '/follow/status/',
                createURL: '/follow/create/',
                removeURL: '/follow/remove/',
                followSearchURL: '/follow/follow-search/',
                unfollowSearchURL: '/follow/unfollow-search/',
				viewTagsURL: '/follow/view-subscriptions/tag/',
				viewUsersURL: '/follow/view-subscriptions/user/',
				viewSearchesURL: '/follow/saved-searches/'
            },
            defaultLocation: {
                "latitude": -30.568144,
                "longitude": 153.263397
            },
            addEventURL: '/whats-on/add/',
            notificationWrapperClass: 'nav.sitenav .alertWrapper',
            newsFlashURL: '/newsflash/newsflash/',
            plCode: 'CCA',
            title: document.title,

            //dfp ads
            dfpAds: true,

            // Subscription sites
            enabled_subscription_sites: ['thechronicle', 'news-mail', 'gladstoneobserver', 'sunshinecoastdaily','themorningbulletin', 'warwickdailynews', 'dailyexaminer', 'dailymercury', 'frasercoastchronicle', 'gladstoneobserver', 'gympietimes', 'northernstar', 'qt'],

            // Classifieds
            shortlistUrl: '/classifieds/shortlist/',
            gaFindaCode: 'UA-42684117-1',
            gaSiteCode: 'UA-2800415-24',
            currentTimeURL: '/json/datetime/',
            timeZoneOffset: +11,
            restrictionsEnabled: false,
            restrictions: {}
        },

        options = {};

    rnn != null && rnn.init(siteConfig, options);

})(window.rnn);
</script> <script id="dfp_advertising">
    

// DFP Advertising




    var dfpAdSpaces = {
    "adSpaces": {
        "mrec": [
            {
                "divID": "adSpace1",
                "pos": "1",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace5",
                "pos": "2",
                "sizes": [["300, 600"], ["300, 250"]]
            },
            {
                "divID": "adSpace8",
                "pos": "3",
                "sizes": [["300, 600"], ["300, 250"]]
            }
        ],
        "portrait": [
            {
                "divID": "portraitAd0",
                "pos": "1",
                "sizes": [["300, 758"], ["300, 1050"]]
            }
        ],
        "lrbd": [
            {
                "divID": "adSpace0",
                "pos": "1",
                "sizes": [["728, 90"], ["980, 145"], ["980, 90"]]
            },
            {
                "divID": "adSpace6",
                "pos": "2",
                "sizes": ["728, 90"]
            }
        ],
        "storyline": [
            {
                "divID": "storyLineAd0",
                "pos": "1",
                "sizes": ["980, 130"]
            }
        ],
        "skin": [
            {
                "divID": "adSpace2",
                "pos": "1",
                "sizes": ["1, 1"],
                "outOfPage":"true"
            }
        ],
        "billboard": [
            {
                "divID": "billboardAd0",
                "pos": "1",
                "sizes": [["970, 250"], ["980, 40"]]
            }
        ],
        "ticker": [
            {
                "divID": "tickerAd0",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "banner": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["468, 60"]
            }
        ],
        "strip": [
            {
                "divID": "adSpace7",
                "pos": "1",
                "sizes": ["620, 40"]
            }
        ],
        "carousel": [
            {
                "divID": "carouselAd0",
                "pos": "1",
                "sizes": ["276, 130"],
                "rotate": "true"
            }
        ],
        "carousel_seasonal": [
            {
                "divID": "carouselSeasonalAd0",
                "pos": "1",
                "sizes": ["300, 200"]
            }
        ],
        "featured_tile": [
            {
                "divID": "featBusAd0",
                "pos": "1",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd1",
                "pos": "2",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd2",
                "pos": "3",
                "sizes": ["140, 168"]
            },
            {
                "divID": "featBusAd3",
                "pos": "4",
                "sizes": ["140, 168"]
            }
        ],
        "preroll": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["661, 372"]
            }
        ],
        "Pixel": [
            {
                "divID": "",
                "pos": "1",
                "sizes": ["1, 1"]
            }
        ],
        "scroll": [
            {
                "divID": "scrollReveal",
                "pos": "1",
                "sizes": ["1, 1"],
            }
        ],
        "native": [
            {
                "divID": "hpNativeAd0",
                "pos": "1",
                "sizes": ["460, 135"]
            }
        ]
    }
};






;(function (dfp_advertising) {
    dfp_advertising.dfp_ad.define(dfpAdSpaces);
})(window.rnn.modules.dfp_advertising);


    </script> <script id="rnn_nielsen" type="text/javascript">
//<![CDATA[
    var _rsCI="apn-au";
    var _rsCG="0";
    var _rsIP=1;
    var _rsDN="//secure-au.imrworldwide.com/";
    
        var _rsUT="1";
    
    


var _rsC0="category,news";
var _rsC1="subcategory,0";
var _rsC2="subsubcategory,local";



//]]> </script> <script type="text/javascript" src="https://media.apnarm.net.au/156.8/apncore/js/neilson.js"></script> <noscript> <div><img src="http://secure-au.imrworldwide.com/cgi-bin/m?ci=apn-au&amp;cg=0&amp;cc=1" alt=""/></div> </noscript> <!-- Google Code for Remarketing Tag --> <!--
    Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--> <script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 945590851;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script> <script type="text/javascript" src="http://www.googleadservices.com/pagead/conversion.js"> </script> <noscript> <div style="display:inline;"> <img height="1" width="1" style="border-style:none;" alt="" src="http://googleads.g.doubleclick.net/pagead/viewthroughconversion/945590851/?value=0&amp;guid=ON&amp;script=0"/> </div> </noscript> <script>
    var _comscore = _comscore || [];
    _comscore.push({ c1: "2", c2: "18171066" });
    (function() {
        var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
        s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
        el.parentNode.insertBefore(s, el);
    })();
</script> <noscript> <img src="http://b.scorecardresearch.com/p?c1=2&c2=18171066&cv=2.0&cj=1" /> </noscript> <script type='text/javascript'>
    if(pageData.sector !== 'classifieds'){
        var _sf_async_config={};
        /** CONFIGURATION START **/
        _sf_async_config.uid = 56549;
        _sf_async_config.domain = "coffscoastadvocate.com.au";
        _sf_async_config.type = pageData.pageType;
        _sf_async_config.sections = pageData.categories;
        _sf_async_config.authors = pageData.authors;
        _sf_async_config.title = pageData.title;

        if(pageData.site_mode === "mobile"){
            _sf_async_config.path = "http://" + rnn.site.domain + "/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/";
        }else{
            _sf_async_config.path = "/news/men-urged-to-take-the-pledge-on-violence-against-w/3114531/";
        }

        /** CONFIGURATION END **/
        (function(){
          function loadChartbeat() {
            window._sf_endpt=(new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
          }
          var oldonload = window.onload;
          window.onload = (typeof window.onload != 'function') ?
             loadChartbeat : function() { oldonload(); loadChartbeat(); };
        })();
    }
</script> <script>
$(document).ready(function() {
    // hides ad titles that are displaying as 'None'
    $('.result-content-container .ad-text-title').filter(function() {
        return $(this).text() == 'None';}
    ).hide();
});


$(document).ready(function() {
    function initVideo() {
        if (window.location.pathname.substring(0, 7) == "/videos" && !rnn.site.isDebug) {
            $("div[data-position='1']").remove();
        }
    }
    initVideo();
});


$(document).ready(function(){
        $('div.search-result.listing span[itemprop="streetAddress"]:contains(XXXXXXXXXXXXXXX)').parent().parent().hide();
});


$(document).ready(function(){
  $('article.newsEntry span[style*=12px]').removeAttr('style');
});


$(document).ready(function(){
  $(".goToContactForm span").html("Enquire about this ad");
});
</script> <!-- SERVER:ip-172-30-1-74 ID:3--> </body> </html><script>
                        var __uzdbm_a = "908c59ee-982b-c3de-93ce-ba8c31bfe0a4";
                       </script>
                       <div id="ss_098786_234239_238479_190541"></div>
                       <script src ="https://cdn.perfdrive.com/static/jscall_min.js" async="true"></script>
                    